renault megane coupe 2.0cc 16v,150cv de 1997 que no quiere arrancar

renault megane coupe 2.0cc 16v,150cv de 1997 que no quiere arrancar
08 Mar 10, 18:21
Lunes, 08 de Marzo de 2010, 18:21:33
k
*
Votos recibidos 0
Votos emitidos 0
Mensajes 6
Reputación 0
hola tengo un renault megane rt 2000 16v 150cv. del año 1997 y necesito ayuda a ver si alguien sabe que le puede pasar, y es que ayer lo arranque y sali de casa y a los 100 metros se paro. le doy a arrancar y hace un ruido mas flojo que el que hacia antes como si no moviera nada del motor y el ruido que hace ya digo es como mas flojo cuando le das al contacto, como si solo moviera un motorcillo electrico.
¿podria ser la correa de la distribucion?
  • 0 Votos
k
08 Mar 10, 22:30
Lunes, 08 de Marzo de 2010, 22:30:19
k
**
Votos recibidos 0
Votos emitidos 0
Mensajes 52
Reputación 4
Más bien parece que el motor de arranque gira en vacío, sin engranar el piñón en la corona dentada del volante de inercia. Aunque si se paró de repente por avería también podría ser que se rompiera la correa de distribución... No sé, nunca se me ha roto una correa y no sé qué ruidos produce al intentar ponerlo en marcha, pero me da que los golpes contra las válvulas harían bastante ruido metálico... Hay que oirlo de cerca para ir descartando... Dile a alguien que tire de la llave de contacto, observa si se mueven las poleas y vas acorralando la avería.  En mi Kangoo hay una trampilla con una tapita de plástico que al retirarla y con un espejo permite ver los dientes de la correa dentada y la polea del árbol de levas... Imagino que en tu Renault habrá alguna similar pues está preparada precisamente para ver si gira la polea. En mi Kangoo también es posible ver el árbol de levas en funcionamiento mirando a través de la tapa de llenado de aceite, con cuidado porque barbotea y salpica un poco... Desde luego un ruido de motorcillo eléctrico al darle el arranque suena a motor de arranque... Buena suerte.
  • 0 Votos
08 Mar 10, 23:28
Lunes, 08 de Marzo de 2010, 23:28:28
**
Votos recibidos 1
Votos emitidos 0
Mensajes 177
Reputación 22
  Hola, a ver si te interpreto bien lo que expones. Al parecer el motor de arranque estara girando pero no esta trabajando el celenoide, que es el que hace salir el piñon de ataque, y a su vez el que hace girar el motor, en otras palabras el motor de arranque no te esta haciendo girar el motor.  Si se te hubiera roto la correa de distribucion, hubieras sentido un ruido fuerte en el motor, ya que al descordinarse las barbulas con los pistones, pues las dobla y en ocasiones parte el arbol de levas, de todas maneras si puedes empujarlo, trata de arrancarlo a ver, lo que si no se sabe es porque se te apago, escribe para saber al final que sucedio, y si pude interpretar bien tu problema, a si es lo que digo pues valorame en el foro. Gracias
  • 0 Votos
15 Mar 10, 12:13
Lunes, 15 de Marzo de 2010, 12:13:00
k
*
Votos recibidos 0
Votos emitidos 0
Mensajes 6
Reputación 0
gracias por vuestras respuestas mañana voy a comprobar si es realmente la correa, ya os digo algo.
  • 0 Votos
p
16 Mar 10, 04:09
Martes, 16 de Marzo de 2010, 04:09:20
p
*
Votos recibidos 0
Votos emitidos 0
Mensajes 12
Reputación 0
solo espero que mi mensaje no llegue demasiado tarde , pero antes de cualquier intento de encender el motor primero verifica el estado de la correea de distribucion. de igual forma estos motores doblan valvulas al momento de romper la correa, pero si te das cuenta atiempo puedes prevenir que se agrabe el problema
  • 0 Votos
23 May 10, 19:54
Domingo, 23 de Mayo de 2010, 19:54:26
k
*
Votos recibidos 0
Votos emitidos 0
Mensajes 6
Reputación 0
hola, siento haber tardado en continuar contando lo que le pasa a mi megane pero por motivos de trabajo no he tenido practicamente tiempo de comprobar nada asta hoy,os comento, con el coche parado le meto una marcha y con la march puesta y el pedal de embrague suelto le doy al contacto y se mueve mientras le aguanto la llave como si estuviera arrancandolo y se mueve sin hacer ningun ruido raro,  por lo que me da a entender que no es la correa de distribucion por que si fuera la correa o no se moveria el coche o se notaria algo roto o que algo sigue rompiendose ¿no creeis? tambien si alguien me puede decir o enviar alguna foto de donde esta el motor de arranque y su rele o fusible, por ir comprobando mas cosas. tambien decir que el dia que se paro lo tire cuesta abajo para arrancarlo y nada.
  • 0 Votos

Temas similares
UBICACIÓN FILTRO GASOLINA MEGANE COUPÉ
Iniciado por korta2
0 Respuestas
18 jul 2006 19:45
0
18 jul 2006 19:45
mi peugeot 307 no quiere arrancar
Iniciado por 5stars
4 Respuestas
16 mar 2008 13:03
4
16 mar 2008 13:03
mitsubishi 3000 GT no quiere arrancar
Iniciado por Michel
3 Respuestas
11 abr 2009 08:23
3
11 abr 2009 08:23