renault megane 1.6 16v classic

renault megane 1.6 16v classic
13 Sep 08, 15:32
Sábado, 13 de Septiembre de 2008, 15:32:48
c
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
:-\Buenas encantado de escribir aqui, tengo un problema con mi vehiculo es año 2007 megane classic 1.6 16v,  presenta al parecer una falla de lectura a mi entender quisiera que me ayudaran me dieran algunas ideas, el reloj de temperatura se mantiene siempre en la mitad del grafico y tiende a subir un poco en en trafico automotor por muy fuerte que este, siempre esta bien pero cuando voy en una cuesta o subida la aguja tiende a subir un poco mas de lo normal y no baja hasta que dejo de acelerar se acerca mucho al limite del reloj las ultimas rayitas, y cuando voy en bajada no baja si no al rato y se normaliza pero sigue alto,el deposito no burbujea,el electro prende a su tiempo y las dos velocidades,no hay fuga alguna puesto que no pierde refrigerante el radiador, por otro lado cuando subo los 2 vidrios electricos a la vez y al estos terminar de subir si me quedo con ambos botones presionados la aguja de la temperatura sube casi al rango y lo sobrepasa, de que ya esta en riesgo el motor pero no esta en realidad esta frio mi pregunta ha es sera que el vulvo de la temperatura esta sucio por residuos del mismo refrigerante?,sera que el refrigerante perdio su propiedad cosa que no creo que eso influya,?o el termostato?,tambien seria un cable de tierra o masa que me este dando una mala continuidad y entonces me da una lectura incierta bueno me gustaria que me comentaran me tiene algo preocupado sera que es un sensor, ? tambien o el vulvo de temperatura que varía la lectura porque esta dañado o sucio como dije ante la verdad no se cual serán espero comentarios por favor .
 gracias
  • 0 Votos
24 Sep 08, 00:34
Miércoles, 24 de Septiembre de 2008, 00:34:16
h
****
Votos recibidos 2
Votos emitidos 2
Mensajes 730
Reputación 91
para salir de dudas yo en tulugar me gastaria en la compra del sensor de temperatura y en un termostato nuevo, asi ya resolveras tu problema y ademas dices que los electroventladores funcionan ok, tambien deberias de purgar el istema por si hay aire dentro del radiador culata etc...cambiastes hace poco el liquido refrigerante?lo digo por si no purgastes de aire el sistema o circuito, y ademas el refriegerante es tambien anticongelante y detergente o limpiador por oque has de cambiarlo cada tres años ya que pierden sus cualidades al igual que el aceite, saludos.
  • 0 Votos

Temas similares
0
04 dic 2008 12:59
renault megane classic diesel 1.6 no arranca
Iniciado por Encarni
3 Respuestas
20 ago 2010 01:00
3
20 ago 2010 01:00
2
12 jun 2013 19:20

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar