R19 el Aire Acondicionado a veces enfría y a veces no

R19 el Aire Acondicionado a veces enfría y a veces no
10 Jul 09, 16:39
Viernes, 10 de Julio de 2009, 16:39:44
h
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
Tengo un R19 1.9 Driver del 95 y el Aire Acondicionado a veces enfría y a veces no.
Lo he recargado hace poco y a la vez me sustituyeron una piececilla que vale 3€ porque decían que podía perder.
La cosa es que me ha ido bien desde que lo recargué un par de semanas y luego ha empezado a dejar de funcionar y volver a funcionar.
El "tirón" si lo pega cuando conecto el aire acondicionado, pero a veces lo echa frío y a veces no.

Sabéis que puede ser?

Gracias.
  • 0 Votos
j
13 Jul 09, 17:41
Lunes, 13 de Julio de 2009, 17:41:56
j
*
Votos recibidos 0
Votos emitidos 0
Mensajes 10
Reputación 0
Un saludo. Si tienes el circuito del aire cargado y no hay fuga,y a la vez le llega corriente al compresor ,puede que tengas la valvula trifuncion de presion mal. Esa valvula suele ir en el tubo de alta,a la altura del filtro desidratante.Compruebala y suerte.
  • 0 Votos
15 Jul 09, 19:06
Miércoles, 15 de Julio de 2009, 19:06:28
j
*
Votos recibidos 0
Votos emitidos 0
Mensajes 4
Reputación 0
Primero tienes que ver si es problema electrico o si por el contrario es devido a alguna obstrucion en el circuito.
si el compresor entra (se sabe porque el tornillo que lleva en el interior de la polea se ve girar) y si al acelerar deja de funcionar es porque le falta gas, si se desconecta tienes que puentear el presostatode baja, no se esactamente donde va, pero tiene que ir en el tuvo gordo que es el debaja presion, si lo puenteas no tiene que desconectarse, eso es si fuera faalta de gas. si tuvieras el filtro desidratador obstruido te funcionaria un ratin y luego al subir la presion te pararia el compresor, saber si esta obstruido es facil, tiene que haber una diferencia pequeña de temperatura entre la entrada y la salida, unos 4 o 5ºc. tambien tienes que ccomprobar que la valvula de expansion que va antes del evaporador (radiador que va en el salpicadero) los tuvos tiene que haber una gran diferencia de temperatura entre la entrada y la salida, la salida deberia de quemar, no podrias tocarlo mucho tiempo. espero averte sido de ayuda. Gracias
  • 0 Votos
m
15 Jul 09, 22:19
Miércoles, 15 de Julio de 2009, 22:19:54
m
**
Votos recibidos 0
Votos emitidos 0
Mensajes 98
Reputación 2
Comprueba tambien si te salta el electroventilador al ponerlo,. si no lo hace el circuito cohe mucha presion y el presostato corta

saludos
  • 0 Votos

Temas similares
2
20 oct 2007 17:34
kangoo 1.5 dci a veces da como explosiones
Iniciado por gerni
12 Respuestas
26 sep 2008 12:56
12
26 sep 2008 12:56
A veces no me arranca el zx 1.4i
Iniciado por super900
3 Respuestas
15 sep 2008 16:16
3
15 sep 2008 16:16
Aire acondicionado no enfria
Iniciado por gema31 « 1 2 »
21 Respuestas
15 jul 2011 12:42
21
15 jul 2011 12:42
Aire Acondicionado del auto no enfria
Iniciado por rafaelk
0 Respuestas
25 nov 2014 05:55
0
25 nov 2014 05:55