Problemas con mi renault clio

Problemas con mi renault clio
11406
14 Jan 10, 22:19
Jueves, 14 de Enero de 2010, 22:19:14
n
*
Votos recibidos 0
Votos emitidos 0
Mensajes 5
Reputación 0
Quien me puede ayudar con mi drama, resulta que tengo un carro renault clio version initiale paris, de transmision automatica, soy mujer y no se mucho de mecanica, maxime de que es mi primer vehìculo, todo inicia hace aproximadamente dos meses, les comento, que antes de iniciar la marcha de mi vehículo, estoy al pendiente de que encienda bien, y que no me aparezca ningun testigo que me indique alguna anomalia, tiene sus servicios correctos de agencia, las partes que se le han sustituido originales, en fin lo cuido mucho, por eso estoy pendiente de que no se le oiga ningun ruido, de su temperatura, etc. pero resulta que un dia al conducirlo, al llegar a un crucero con semaforo en alto, como de costumbre, hago alto y pongo la palanca en neutral, y cuando reinicio mi marcha lo pongo en drive, (conduzco en la ciudad a una velocidad maxima de 50 a 60 km por hora, pero invariablemente lo hago a 40 km.), por lo que estando en neutral oì claramente como se revoluciono, disparado, acelarado llegando las revoluciones a mas de 30 aun y cuando estaba en neutral, y al continuar mi marcha, se compuso, pero mas adelante lo senti como desbocado, los frenos si entran, pero siento su acelariòn, me comunique con mi mecanico y me dijo que tal vez la valvula de acelaraciòn se encontraba sucia, fue a mi casa, pues ahi siempre me lo han reparado, vi como de la parte de arriba sin destapar nada, le desatornillo una pieza, la quito, le puso un liquido w-40 creo asi se llama, para aflojar piezas, lo limpio y lo puso en su lugar, checo su revoluciones y todo bien, pero al dia siguiente volvio el problema, siento el carro desbocado al principio y con miedo lo conduzco, pues temo impactarme con alguien, bueno, la cosa esta en que se cambio esa pieza por una nueva, igual todo bien al principio, y otra vez igual, los mismos sintomas, el colmo fue antier, que de nueva cuenta fue a checar mi carro, destapo unos conectores cerca de esa pieza, checo las bobinas, pues el carro empezo a temblar, todo lo puso en su lugar, checo el carro, lo probo y todo bien, encendido correcto, revoluciones en el numero 5 en parkin y neutral, sin que temblara el carro, pero ayer al encenderlo, de plano ya no pude moverlo pues todo el carro temblaba, en fin por la noche le cambie la dos bobinas que el mecanico me dijo que fallaban por estar abiertas, bobinas originales, reviso el carro, se dio cuenta que el calister andaba suelto y desajustada, ajusto todo, checo nuevamente la valvula de aceleraciòn y el carro quedo como nuevo, no lo probo, todo bien, pero hoy por la mañana de plano conduci llorando, lo encendi, nunca bajaron sus revoluciones tanto en parkin como en neutro estuvo la ahuja posicionada en 10 y  medio , al poner el drive, igual 10 y medio, lo conduje bien como 10 metros, y nuevamente se acelero, como caballo desbocado, batallando con los frenos, pues aunque frena bien, siento claramente que esta acelarado y cuando me detuve por un alto total del semaforo, puse el neutral, se fue hasta mas de 30 y se oìa claramente como si fuera a muy alta velocidad, todo revolucionado, a duras penas llegue a mi trabajo y de plano le hable al mecanico y le dije, llevatelo, pruebalo y siente lo que te digo, porque por desgracia, cuando el lo checa no hace nada, no se acelera ni nada, me lo hace por las mañanas y cuando lo dejo muchas horas estacionado, las revoluciones se disparan y siento como da tirones, por eso tengo mucho cuidado en dejar distancia entre carro y carro cuando conduzco y pidiendole a Dios que no se me atraviese un Cristiano, ese es mi problema, la verdad estoy desesperada y muy agustiada, pues ademas de ser mi medio de transporte para mi trabajo, tambien lo es para llevar a mi hijo a la escuela.

Espero me puedan ayudar con urgencia.

Mil disculpas omiti decir que mi carro es un renault Clio modelo 2004, transmisiòn automatica, ademas les comento que esa problematica solo la presenta por las mañanas, porque despues de conducirlo por mas de 15 minutos, todo vuelve a la normalidad, no se sobrerevoluciona o acelera, pero si no lo muevo por unas cinco horas al encenderlo vuelve la misma historia, les insisto no se de mecanica, se de leyes porque soy abogada. gracias, Dios les Bendice
Editado: Sábado, 16 de Enero de 2010, 00:12:38 por Namaslinda
  • 0 Votos
k
20 Jan 10, 21:55
Miércoles, 20 de Enero de 2010, 21:55:36
k
**
Votos recibidos 0
Votos emitidos 0
Mensajes 52
Reputación 4
Hola Namaslinda. El Clio y el Kangoo comparten motorizaciones. El mío es un Kangoo 1.2 del 2004, con motor D7F... Si tu Clio es un 1.2 (1200 cm3) el motor es igual que el de mi Kangoo. Al año de comprarlo tuve exactamente la misma avería, se aceleraba sólo hasta los 2500 o 3000 rpm. y además lo hacía de vez en cuando, sin previo aviso. Estaba en garantía así que lo llevé a la casa. Allí con el ordenador detectaron que el potenciómetro de la mariposa del conducto de admisión estaba averiada, lo cambiaron y perfecto, fin del problema. Por si en tu país lo llaman de distinta forma te diré que es el aparato que recibe el cable del acelerador y que se mueve en el motor cuando aceleras. Quizás el problema que te encuentres ahora es que, al menos en España, se cambia todo, cuerpo de aluminio, potenciómetro, polea del cable de acelerador, mariposa (que va por dentro), etc. con lo cual el coste aquí se dispara hasta los 300€. Buena suerte pues...
  • 0 Votos
25 Jan 10, 21:56
Lunes, 25 de Enero de 2010, 21:56:15
n
*
Votos recibidos 0
Votos emitidos 0
Mensajes 5
Reputación 0
Gracias, mi querido APRENDIZ (KANGOO), Acá en Veracruz, Veracruz, Mexico, son las 14:50 minutos, le he hablado a mi mecanico y le explique lo que me comentas, me dice que tiene lógica tu comentario, que checara esa parte que dice. Te dire, tres dias atrás, el carro me funciono bien durante todo el dìa, el sabado volvio a alocarse todo acelerado, yo privada y con miedo, adolorida de mis brazos, pues voy tensa; ayer que fui a mi grupo de oraciòn, funciono bien, sin problema alguno, hoy bien. pero como me dices ni te avisa, eso es bien cierto, pero vere que hago, pues estoy muy desgastada economicamente, te imaginas comprar la famosa valvula paso a paso, las dos bobinas (todo original), y todo lo relacionado a la afinaciòn, no veas, pero quiero a mi carro, lo cuido mucho, y haré hasta lo imposible por él. GRACIAS. DIOS TE BENDICE
  • 0 Votos
k
25 Jan 10, 22:01
Lunes, 25 de Enero de 2010, 22:01:22
k
**
Votos recibidos 0
Votos emitidos 0
Mensajes 52
Reputación 4
De nada, espero haber sido útil. Dios nos bendice a todos sin excepción.
  • 0 Votos
16 Jun 10, 23:27
Miércoles, 16 de Junio de 2010, 23:27:24
v
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 0
Hola quisiera saber si alguien puede ayudarme.
Lleve mi coche renault clio 1.2 que hacia ruido como si estuviese subida a una avioneta y me dijeron que era el rodamiento delantero.
Al ir a buscarlo me dijeron que no era eso  y que le habian tenido que cambiar la transmision y que el ruido a pesar del cambio seguia me dijo tambien que la caja de cambio estaba jodida el grupo y que se yo
Conclusion me subo a mi coche y los cambios estan irreconocibles!!!funcionaban bien antes
segun el mecanico que al final la transmision estaba mal...pero que el ruido es de la caja
¿alguien puede ayudarme? ¿decirme que habra pasado?lei en un foro que si cambias la transmision no debes arrancarlo ni poner las marchas porque te puedes cargar el grupo de la caja¿es eso verdad?porque el mecanico parece honesto.
muchas gracias!
  • 0 Votos

Temas similares
renault clio
Iniciado por gelcables
0 Respuestas 3911 Vistas
06 nov 2006 13:48
0
3911
06 nov 2006 13:48
tengo problemas con mi renault clio rn 92
Iniciado por gabriel_san
4 Respuestas 11084 Vistas
26 ene 2008 13:07
4
11084
26 ene 2008 13:07
1
3801
08 may 2008 17:32
Problemas al arrancar Renault Clio 1.9 Alizee Diesel
Iniciado por adriaedo
1 Respuestas 6661 Vistas
05 mar 2010 08:55
1
6661
05 mar 2010 08:55