mi renault laguna 1.9 dci del año 2001 arranca cuando quiere

mi renault laguna 1.9 dci del año 2001 arranca cuando quiere
t
06 Mar 11, 10:01
Domingo, 06 de Marzo de 2011, 10:01:30
t
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 0
Hola amigos tengo una avería fastidiosa en mi renault laguna 1.9 dci que cuido y mimo y que ahora me esta dando guerra, la cuestión es que el coche arranca  cuando quiere, o arranca a la primera o dice que le des 10 veces a la llave o que te arranca a los 10 minutos, lo he llevado a la renault  y me cambiaron el rele de arranque pero el coche seguía igual y le volví a llevar y no encontraron nada aparentemente todo funciona bien para ellos, también he observado que de vez en cuando en marcha se enciede el testigo de stop en rojo y a los dos minutos más o menos se apaga, quisiera que alguno de vosotros me pusiérais en camino para dar con la avería muchas gracias y un saludo.
  • 0 Votos
06 Mar 11, 23:44
Domingo, 06 de Marzo de 2011, 23:44:02
***
Votos recibidos 1
Votos emitidos 0
Mensajes 443
Reputación 31
lo mas directo es que leas con un equipo de diagnosis que  codigo de fallo genera..
  • 0 Votos
t
07 Mar 11, 17:29
Lunes, 07 de Marzo de 2011, 17:29:25
t
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 0
en la renault le hicieron la lectura con el ordenador y no da ningun fallo ni queda reflejado en la memória.

el día 15/03/2011 me ha vuelto a dejar tirado el coche no quería arrancar he llamado a la grúa y lo he llevado a la renault, al llegar al taller el coche ha arrancado pero me lo han mirado y me han cambiado el sensor del árbol de levas y  a día de hoy 17 de marzo arranca perfecto creo que la avería era el maldito sensor.
muchas gracias  a todos.
Editado: Jueves, 17 de Marzo de 2011, 22:06:22 por tachi
  • 0 Votos
09 May 12, 23:14
Miércoles, 09 de Mayo de 2012, 23:14:59
f
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 12
a mi me pasa lo mismo le doi al start de arranque y arranaca algunas veces y otras no normalmente cuando se desbloquea la direccion y muevo el volante es cuando arranca . pero ya ni asi , no se si es un sensor de rpm, sensonr de arbol de levas , y si alguien supiera q sensor fuera que por favor alguien me dijera donde esta para yo sustituirlo , muchas gracias
  • 0 Votos
p
29 May 13, 09:48
Miércoles, 29 de Mayo de 2013, 09:48:28
p
*
Votos recibidos 0
Votos emitidos 0
Mensajes 3
Reputación 52
El problema lo tienes en la centralita que tiene gusto debajo del bolante, eso le pasaba al mio y la tube que cambiar y solucionado ve al taller o si eres tu manitas lo haces, lo mejor es que la compres en desguace la centralita te saldra vastante mejor de precio. y luego lo tienes que llevar el coche a renault o algun taller para que te asocien esa nueva centralita al coche para que te coja el chip de la llabe, a mi con centralita nueva me salio 600e todo.
  • 0 Votos

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar