megane 2003 1.6 full equipo

megane 2003 1.6 full equipo
2903
25 Nov 08, 15:11
Martes, 25 de Noviembre de 2008, 15:11:30
h
*
Votos recibidos 0
Votos emitidos 0
Mensajes 3
Reputación 0
mi problema es que estoy notando que el liquido refrigerante (agua) se me baja a la raya de minimo cada 8 dias es esto normal ?, ademas estoy notando que cuando llueve se le esta entrando agua por la parte del aciento del conductor ya revisamos el para brisas con agua y nada que se filtra,  el piso esta en excelentes condiciones
  • 0 Votos
25 Nov 08, 17:01
Martes, 25 de Noviembre de 2008, 17:01:38
b
*
Votos recibidos 0
Votos emitidos 0
Mensajes 9
Reputación 0
Hola Helman, mira tenes dos opciones principales.
La primera y menos preocupante, seria que tengas una perdida en el circuito del liquido refrigerante. De ser asi, deberias notar alguna gotera del mismo cuando dejas parado el vehiculo, aunque a veces las perdidas ocurren solo con el motor funcionando. Bueno, para detectar esto, deberias observar detenidamente el motor ya sea en marcha o parado, para ubicar la posible perdida, rastreando los conductos visibles del circuito refrigerante.
La segunda opcion seria que haya alguna fuga por la junta de tapa de cilindros y que el refrigerante se este filtrando hacia la camara de combustion. De ser asi deberia notarse esto al  medir el aceite del motor, ya que encontrarias rastros de agua en la varilla.
De las dos opciones y teniendo en cuenta mi corta experiencia me jugaria por la primera, asi que fijate bien que encontras y despues contanos como te fue.
  • 0 Votos
20 Jan 09, 22:31
Martes, 20 de Enero de 2009, 22:31:43
h
*
Votos recibidos 0
Votos emitidos 0
Mensajes 3
Reputación 0
gracias amigo
por la sugerencia; ya corregi el problema que a la larga eran dos : tenia una fuga en una de las mangueras y segundo tenia un roto muy pequeño el radiador cosa que se soldo y listo!!!

saludos desde colombia
  • 0 Votos

Temas similares
Transmision Automatica del Megane 2003
Iniciado por ndavmx
1 Respuestas 4856 Vistas
27 jun 2007 05:26
1
4856
27 jun 2007 05:26
estabilizacion del minimo en megane 1.4 2003
Iniciado por richardo
1 Respuestas 1992 Vistas
18 oct 2009 20:33
1
1992
18 oct 2009 20:33
INSTALACION ELECTRICA DAEWOO RACER MODELO 1994 FULL EQUIPO
Iniciado por VIMAR1234
1 Respuestas 7123 Vistas
28 dic 2010 03:39
1
7123
28 dic 2010 03:39
MAZDA 1995 FULL EQUIPO
Iniciado por paco77
0 Respuestas 2125 Vistas
Último comentario por paco77
23 nov 2011 19:46
0
2125
23 nov 2011 19:46
Último comentario por paco77