vw beetle 98 se caliente y se apaga y no arranca

vw beetle 98 se caliente y se apaga y no arranca
23 Jul 08, 06:22
Miércoles, 23 de Julio de 2008, 06:22:30
r
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
mi problema es cuando se calienta el beetle se apaga y no se puede encender de nuevo y no le llega corriente a las bujias y cuando se enfria enciende de nuevo necesito su ayuda soy nuevo en este tipo de foros gracias
  • 0 Votos
29 Jul 08, 20:13
Martes, 29 de Julio de 2008, 20:13:49
***
Votos recibidos 1
Votos emitidos 0
Mensajes 399
Reputación 23
Estimado rrobles, te comento que eso me paso en otro tipo de vehiculo.
Ciertamente tu afirmas que no llega corriente a las bujias, entonces ya lo hiciste chequear o algo asi.

El problema que me paso estaba relacionado a la bomba de combustible, pero de igual manera puede pasar en cualquier sistema electrico del carro, espero sea tu caso.

Es muy probable que un cable este sulfatado, o un contacto defectuoso u un fusible falloso o cualquier otro componente del circuito de encendido. Al calentar el circuito (debido al uso) el cable o componente se dilata y no pasa corriente y tu coche se apaga. Una vez que se enfria este cable o compnente vuelve a hacer contacto y el carro enciende.

Esto me pasaba y reemplace bomba de combustible, cuando solo era el conector de la bomba que estaba ya sulfatado. en tu caso puede ser algun componente del encendido.


  • 0 Votos

Temas similares
Motor diesel no arranca en caliente.
Iniciado por dan
9 Respuestas
26 ago 2007 22:58
9
26 ago 2007 22:58
polo'01 no arranca en caliente
Iniciado por Electro
2 Respuestas
12 may 2008 22:24
2
12 may 2008 22:24
mi 2C diessel no arranca en caliente
Iniciado por Edgarciamora
2 Respuestas
25 jul 2008 21:50
2
25 jul 2008 21:50
0
17 mar 2010 15:29