falla en yaris 2000

falla en yaris 2000
e
18 Jan 10, 02:30
Lunes, 18 de Enero de 2010, 02:30:05
e
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
tenia lo gases altos en mi auto (yaris 1.5 año 2000)le hicieron un afinamiento sencillo: bujias , filtro de aire , filtro de bencina , limpieza de inyectores.Despues de esto quedo con un problema ....al acelerarlo de forma rapida en cualquier cambio se chupa no responde ,pero al hacerlo paulatinamente no tiene problemas el problema es en altas revoluciones.El computador no me arroja fallas ni tampoco el scaner.
antes de hacerle todo esto funcionaba bien solo estaba un poco gastador mas de lo normal...
cual quier ayuda sera util gracias
l
  • 0 Votos
04 Feb 10, 14:28
Jueves, 04 de Febrero de 2010, 14:28:00
**
Votos recibidos 2
Votos emitidos 1
Mensajes 165
Reputación 263
te falto limpiar el colector de aire o cuerpo de aceleracion.
Cuando hay mucha suciedad en el multiple se pone asi, de la tapa valvula del motor sale una manguera que se una al colector cerca de la mariposa o extrangulador donde se une el cable del acelerador, a esto se une el polvo que ya no puede contener el filtro de aire y se forma un lodo o cebo o grasa en el interior del multiple, cuerpo de aceleracion y valvulas de vacio o de baja o la que regula el ralenti o relantin (segun como lo conoscas) la suciedad limita el flujo de aire al cuerpo de aceleracion y al momento de pisar el acelerador la valvula tiene que abrirse tambien para dejar pasar mas aire para combinarse con el combustible (esto lo controla la computadora) cuando pasa la gasolina a la camara de combustion tambien entra aire pero no el sufisciente por eso tienes que ascelerar despacio para que desarrolle y si lo haces rapido se queda
Aparte, cuando tienes esta suciedad en el interior se mezcla con la gasolina y la explosion es deficiente, usa unos spry limpiadores de carburador con el carro apagado gasta uno en el interior jalando el cable del acelerador hasta que lo veas limpio luego prendelo acelerando por que se te va a quedar por la suciedad que haya tenido y usas un segundo sapry con el carro prendido, jalas el cable del acelerador y tambien te lo gastas, esto re arregla el problema








Talleres j&j
Rockensy S.a. Global Industries
  • 0 Votos

Temas similares
falla de yaris
Iniciado por ALO
1 Respuestas
19 dic 2008 22:50
1
19 dic 2008 22:50
Falla Ford Lobo y/o F-150 4.6L Mod 2000
Iniciado por ingnocho
5 Respuestas
28 mar 2010 01:40
5
28 mar 2010 01:40
Falla en Clio 2000, 1.4, Motor Energy
Iniciado por djclio
12 Respuestas
11 jun 2014 20:54
12
11 jun 2014 20:54
falla econoline 4.2 mod 2000
Iniciado por justbrakes
0 Respuestas
21 sep 2010 04:33
0
21 sep 2010 04:33