Limpiaparabrisas lento y se para

Limpiaparabrisas lento y se para
21 Apr 15, 22:51
Martes, 21 de Abril de 2015, 22:51:39
p
*
Votos recibidos 0
Votos emitidos 0
Mensajes 5
Reputación 0
Marca: Suzuki
Modelo:
Año:
Kilómetros:
Cilindrada:
Potencia (CV):
Combustible: Gasolina
Tipo de inyección:
Tipo de cambio de marchas: Manual - 5 velocidades
Modificaciones:

Hola a todos, tengo un problema con el limpiaparabrisas delantero de mi Suzuki Ignis, cuando lo acciono me va muy lento y al cabo de unos segundo se me para, le de a la velocidad que le de, es mas, a la velocidad maxima ni me va, La cosa mas rara es que si los levanto y los dejo separados del parabrisas me van perfectos,a la velocidad que sea,incluso si solo dejo uno pegado al parabrisas y otro separado me va bien, quiza un pelin mas lento, o sea que solo me van lentos o se me paran cuando estan los 2 en contacto con el cristal. La escobillas se las cambie hace 1 mes, y el cristal esta liso y limpio y no tiene nada que los haga frenarse. No se si algo habra influido pero ha habido un par de dias que le cayo al parabrisas resina de un arbol, la cual limpie y sigue el problema, en el parabrisas de atrás tambien cayo de esta resina y por ahora no me esta dando problema
Si alguien me pudiera ayudar le estaria muy agradecido, Un saludo
  • 0 Votos
27 Apr 15, 18:41
Lunes, 27 de Abril de 2015, 18:41:13
p
*
Votos recibidos 0
Votos emitidos 0
Mensajes 5
Reputación 0
pues al final resulta que el tema de la resina era lo que estaba produciendo este fallo, limpia muy bien los limpiaparabrisas, los brazos y las escobillas y ya parece que van bien, menos mal!!
  • 0 Votos

Temas similares
Auto con lento despegue
Iniciado por sergiomarfar
1 Respuestas
23 mar 2007 02:39
1
23 mar 2007 02:39
Contour 98 lento en primera
Iniciado por gallermo
6 Respuestas
13 nov 2007 12:15
6
13 nov 2007 12:15
pedal embrague retocede lento
Iniciado por fragata
3 Respuestas
27 may 2008 21:02
3
27 may 2008 21:02
spirit 91 muy lento
Iniciado por luigig
5 Respuestas
11 abr 2009 06:49
5
11 abr 2009 06:49
SHADOW TBI 2.5 MUY LENTO
Iniciado por jmanuel
2 Respuestas
04 ene 2010 07:15
2
04 ene 2010 07:15

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar