Subaru GL10 Veocimetro Malo

Subaru GL10 Veocimetro Malo
07 Nov 07, 15:06
Miércoles, 07 de Noviembre de 2007, 15:06:12
g
**
Votos recibidos 0
Votos emitidos 0
Mensajes 52
Reputación 0
Hola companeros,

Tengo un Subaru GL10 ano 87, que tiene el Dash Digital, pero el velocimetro, se quedo en Cero, y cuando acelero no avanza, no se mueven los Digitos..
Alguien con alguna idea de que sera?  algun cable del Velocimetro, fuse, etc?

Gracias companeros por la ayuda!!

Saludos desde CR

Guillermo!
  • 0 Votos
03 Dec 07, 16:31
Lunes, 03 de Diciembre de 2007, 16:31:29
g
**
Votos recibidos 0
Votos emitidos 0
Mensajes 52
Reputación 0
Hola amigos,

alguien con alguna idea, algun fuse, cable desconectado?

Muchas gracias!

Guillermo
  • 0 Votos
04 Dec 07, 13:02
Martes, 04 de Diciembre de 2007, 13:02:18
h
****
Votos recibidos 2
Votos emitidos 2
Mensajes 730
Reputación 91
POR EL AÑO que es tu coche , el velocimetro lleva un cable de acero metido en una funda, y va desde el cuadro hasta la caja cambios, desmontalo , va enroscado y luego comprueba si esta roto, tambien mira la punta del mismo ya uqe puede estar redonda y no engrana con el piñon que lo acciona de la caja cambios, miralo y di si lo arreglastes, un saludo. O0
  • 0 Votos

Temas similares
Kia Morning con panel malo
Iniciado por AOrtizM2008
0 Respuestas
11 nov 2008 18:53
0
11 nov 2008 18:53
¿Es malo que se cale el coche?
Iniciado por VanDamme_87
3 Respuestas
21 oct 2009 02:08
3
21 oct 2009 02:08
tengo el computador malo!!
Iniciado por billy_spawn
0 Respuestas
28 mar 2011 16:28
0
28 mar 2011 16:28
Que tendra malo mi ECU P28?
Iniciado por Ivan Duarte
0 Respuestas
12 jul 2012 17:29
0
12 jul 2012 17:29

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar