problemas con el ventilador del radiador del 206 hdi

problemas con el ventilador del radiador del 206 hdi
29 Aug 09, 23:02
Sábado, 29 de Agosto de 2009, 23:02:15
v
*
Votos recibidos 0
Votos emitidos 0
Mensajes 4
Reputación 0
hola soy nuevo por aqui  aunque no soy mecanico e estudiado carroceria el problema a sido esta mañana se me quemo el ventilador por causas de una rama que lo frenaba  y fui al desguace a por uno el ventilador estaba bien  desmonte el paragolpes para poder trabajar mejor lo e sacado cambiado y vuelto a conectar el cable, asta hay todo bien el problema a venido cuando a subido la temperatura que no se ponia en marcha >:( subaia a mas de 90 y noada e comprobado el fusible  correcto entonces que puede ser? algun rele? donde se encuentra  muxas gracias desde valencia
  • 0 Votos
29 Aug 09, 23:17
Sábado, 29 de Agosto de 2009, 23:17:18
r
**
Votos recibidos 0
Votos emitidos 0
Mensajes 192
Reputación 21
hola! pero no has dejado de subir mas la temperatura de 90º? asegurate de que los ventiladores van primeros y no tiene que ser por problema de fusible puede ser un termocontacto para el funcionamiento del ventilador el que no te lo ponga en marcha. si el ventilador se te pone pero a mucha temperatura pon el termostato nuevo porque seguramente el problema sea de esa pieza y retrase mas la puesta en marcha del ventilador ya que la temperatura tiene que subir mas de la cuenta para que se conecte. espero que te haya servido de ayuda. saludos
  • 0 Votos
29 Aug 09, 23:19
Sábado, 29 de Agosto de 2009, 23:19:58
v
*
Votos recibidos 0
Votos emitidos 0
Mensajes 4
Reputación 0
si a subido a mas de 90 donde se encuentra el termostato a muchas gracias por echarme una mano me voy a dormir buenas noches
  • 0 Votos
29 Aug 09, 23:46
Sábado, 29 de Agosto de 2009, 23:46:32
r
**
Votos recibidos 0
Votos emitidos 0
Mensajes 192
Reputación 21
dime tu msn y te mando informacion que quizas te pueda servir porque es del despieze. solo necesito que me pongas algunos puntos positivo. saludos y espero respuesta
  • 0 Votos
30 Aug 09, 20:25
Domingo, 30 de Agosto de 2009, 20:25:12
v
*
Votos recibidos 0
Votos emitidos 0
Mensajes 4
Reputación 0
mi msm lo tienes en mi perfil  e probado el ventilador funcina correctamente uno de los reles bota cuando arranco ( lo probe con algo de temperatura no se que puede serpor que los fusibles estan bien saludos y gracias
  • 0 Votos
31 Aug 09, 15:56
Lunes, 31 de Agosto de 2009, 15:56:01
r
**
Votos recibidos 0
Votos emitidos 0
Mensajes 192
Reputación 21
hola vicente! te lo estoy intentando mandar por hotmail y no me deja es posible que sea por el tamaño? si no puedo te paso la pagina de donde la he cogido y te registras y lo ves. saludos y espero que no te este enreando demasiado
  • 0 Votos

Temas similares
1
03 feb 2007 20:54
ventilador del radiador
Iniciado por pertila
1 Respuestas
30 abr 2009 02:55
1
30 abr 2009 02:55
no funciona el ventilador del radiador
Iniciado por FUCHICON
5 Respuestas
26 dic 2009 23:16
5
26 dic 2009 23:16
0
17 abr 2022 13:48

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar