Compartir
Lunes, 07 de Junio de 2010, 03:20:09
hola a todos los mecanicos les cuento mmi problema cambie el caño de escape y multimple le puse una deportivo el problema que me marca una falla al encederlo es la faalla anticonaminacion para mi es la zonda que no funciona porque el auto despues de las 5mil recvoluciones empiesa a fallar , pero por otra parte cuando quiero pasar los 170km y esta en 5mil revolciones me lo tria a bajo no me deja pasar ams de esa velocidad y antes cuando andaba bien los pasaba , los que me cmbiaron el escape me pusieron otra zonda porque la que tenia se me corto y  desde que tiene otra zonda no anda bien me tira esa falla para mi no es el tipo de zonda o la que me dieron esta rota alguien me puede ayudar
Lunes, 07 de Junio de 2010, 04:38:52
hola: si estas en lo correcto, puede ser la zonda, ademas le cambiaste el escape, eso hace que no tengas retencion y te cambie la combinacion de gases. intenta ponerle una zonda original.
Martes, 08 de Junio de 2010, 03:53:00
llevaba catalizador  ? lo suprimiste  ?... cuantas sondas  de O2  lleva... 1 o 2 ?...
Compartir
Recibe nuestro
boletín de noticias
Recibe todas nuestras novedades y noticias directamente en tu correo electrónico.

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar