embrague

15 Sep 07, 11:38
Sábado, 15 de Septiembre de 2007, 11:38:58
m
*
Votos recibidos 0
Votos emitidos 0
Mensajes 4
Reputación 0
buenos dias , tengo un peugeot 106 y hoy me ha echo una cosa un poco extraña, os cuento cuando he  montado esta mañana e iba a meter la 2ª he notado que no queria entrar lo primero que hice fue descaratar qu etuviese algo debajo del pedal del embrague.
Pare el coche meti 1ª perfectamente arranque y continue, pero la 2ª no entraba y tenia que meter 3ª y asi hasta que llegaba a un semaforo donde seguia sin entara la 1ª, volvia a hacer el mismo procedimiento, a la tercera vez que paraba el coche para poder salir en primera noté que el embrague no estaba tan duro y podia meter cualquier marcha sin problema.
¿ Podría decirme alguien a que puede ser debido esto ?
Muchas gracias y un saludo
  • 0 Votos
16 Sep 07, 11:08
Domingo, 16 de Septiembre de 2007, 11:08:55
***
Votos recibidos 1
Votos emitidos 0
Mensajes 416
Reputación 41
Quizas tuviersa algo encima del cambio que no dejaba mover la horquilla del embrague, lo que esta claro es que tu embrague no separaba el motor del cambio, quizas se te haya deshilachado el cable de embrague y hasta que se ha vuelto a tensar has tenido problemas.
  • 0 Votos

Temas similares
Embrague
Iniciado por Tore-T
5 Respuestas
31 jul 2006 05:49
5
31 jul 2006 05:49
problemas con el embrague de un peugeot 206
Iniciado por monik
9 Respuestas
03 jun 2013 18:05
9
03 jun 2013 18:05
embrague trajet
Iniciado por champy
0 Respuestas
29 jun 2009 12:17
0
29 jun 2009 12:17
1
14 jul 2009 09:51

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar