vibraciones en zafira año 2000

vibraciones en zafira año 2000
02 Mar 10, 20:52
Martes, 02 de Marzo de 2010, 20:52:00
j
*
Votos recibidos 0
Votos emitidos 0
Mensajes 4
Reputación 0
Buenas tardes a todos.
Mi zafira es una cdi de 100 cv con 8 años y 140000 kms. Hasta hace un año iba perfecta, pero poco a poco empezó a perder potencia hasta que llegó un punto que no tiraba ni de cachondeo. Me aconsejaron que limpiase la válvula egr y el caudalímetro. La primera era un auténtico bloque de carbonilla junto con todo el colector de admisión. Una vez limpio todo recuperó la potencia pero desde entonces hasta ahora han aparecido muchas vibraciones independientemente de la velocidad, solo con motor arrancado. En los viajes largos se me duermen hasta las manos y el pie de pisar el acelerador. Vibra y suena todo y es incomodísimo. Me dicen que de los tacos motor no es y que cambie la correa del alternador, el rodillo y el tensor. También he visto por ahí que puede ser de los tacos del escape, de que se haya deteriorado el volante motor o incluso de la polea de la bomba de aceite o de los inyectores que necesitan una limpieza a fondo. Resumiendo que no tengo ni idea de que hacer.
¿Alguien que pueda aconsejarme?.
Gracias de antemano y enhorabuena por el foro.
  • 0 Votos
DUOC.UC.EN ESPAÑA
d
DUOC.UC.EN ESPAÑA
Visitante
31 Mar 10, 00:34
Miércoles, 31 de Marzo de 2010, 00:34:15
d
Visitante
Votos recibidos
Votos emitidos
Mensajes 4
Reputación 0
revisaste bien los soportes del motor
bueno si hay vibracione en el volante puede ser desde neumaticos desgastados, mal equilibrado amortiguadores bueno etc.
qe te revisen el tren delantero juegos de masa  silenblok  etc..
suerte
  • 0 Votos
05 Apr 10, 21:32
Lunes, 05 de Abril de 2010, 21:32:28
j
*
Votos recibidos 0
Votos emitidos 0
Mensajes 4
Reputación 0
gracias por las sugerencias, pero el coche vibra mucho estando parado y los tacos motor están todos perfectos; algo pasa en el motor que no va redondo ni parado ni en marcha
  • 0 Votos
05 Apr 10, 22:13
Lunes, 05 de Abril de 2010, 22:13:25
**
Votos recibidos 1
Votos emitidos 0
Mensajes 177
Reputación 22
   Hola, pues yo tengo una pregunta antes de responderte: El motor no te falla en ralenti, o en movimiento normal?. Depende de esta respuesta yo te respondere lo que puede suceder. Saludos.
  • 0 Votos
08 Aug 10, 20:02
Domingo, 08 de Agosto de 2010, 20:02:33
j
*
Votos recibidos 0
Votos emitidos 0
Mensajes 4
Reputación 0
Hola Yanfil72,
macho perdona por el retraso pero he estado unos meses fuera por motivos de trabajo, he regresado hace unos días y acabo de ver tu mensaje. Respecto a tu pregunta te diré que el coche en principio va bien al ralentí y en conducción normal. Le cambié la correa y el tensor y yo diría que vibra bastante menos. ahora lo que le pasa es que se calienta cuando voy a más de 90 km/h... sube la temperatura hasta que salta el ventilador y así se pega todo el rato por autopistas por ejemplo; sin embargo en ciudad siempre está a 90º aunque me pegue 2 horas en un atasco. Patina la correa, va mal la bomba?
En fin amigo, gracias por el interés y un saludo
  • 0 Votos
l
09 Aug 10, 07:11
Lunes, 09 de Agosto de 2010, 07:11:41
l
**
Votos recibidos 0
Votos emitidos 0
Mensajes 76
Reputación 2
remueve el termostato (si tu area es fria entonces remplazalo), no creo sea problema de la bomba, has de tener bajo el nivel de agua/anticongenlante, o el radiador sucio intermanente.

si patina la correa necesita ajuste o remplazarla, si ves oxido en la bomba entoces si requiere reparacion.
Saludos
  • 0 Votos
g
09 Aug 10, 16:36
Lunes, 09 de Agosto de 2010, 16:36:51
g
*
Votos recibidos 0
Votos emitidos 0
Mensajes 16
Reputación 0
hola que tal  por lo que comentas puedes empezar por revisar la compresion del motor y revisar el sensor te detonacion que ba pegado en el monoblok,  posteriormente si todo esta normal revisa las`polea damper espero te sirba lo informacion saludos
  • 0 Votos
11 Aug 10, 19:30
Miércoles, 11 de Agosto de 2010, 19:30:54
j
*
Votos recibidos 0
Votos emitidos 0
Mensajes 4
Reputación 0
Gracias por los consejos amigos; voy de momento a intentar limpiar bien el radiador y comprobar que la correa esté correcta.... ya veremos luego. Un saludo
  • 0 Votos

Temas similares
vibraciones en el manillar
Iniciado por iosubar
1 Respuestas
17 ago 2006 08:29
1
17 ago 2006 08:29
vibraciones con peso
Iniciado por whopper
2 Respuestas
03 ene 2008 14:41
2
03 ene 2008 14:41
Vibraciones polea del dámper
Iniciado por Davitho
0 Respuestas
18 oct 2019 23:19
0
18 oct 2019 23:19