nissan x trail 2006 no enciende

nissan x trail 2006 no enciende
30 Aug 13, 01:10
Viernes, 30 de Agosto de 2013, 01:10:26
c
*
Votos recibidos 0
Votos emitidos 0
Mensajes 7
Reputación 0
Marca: Nissan
Modelo: xtrail
Año: 2006
Kilómetros: 120000
Cilindrada: 4
Potencia (CV): 140hp
Combustible: Gasolina
Tipo de inyección: fuel injection
Tipo de cambio de marchas: Automatico
Modificaciones:

amigos saludos, tengo un problema con mi camioneta xtrail 2006 desde hace 3 meses, se me rompio la cadena de distribucion, se la cambie la cambie 4 valvulas, rectifique la cabeza, me la entregaron y jalaba bien, el detalle era a la hora de encender le tenia que dar 4 o 5 llavazos, a veces me acababa la bateria  y no prendia, tenia encendido el "check engine" y el codigo que arrojaba era falla en sensor de arbol de levas, le compre 2 sensores y siguio el mismo problema, opte por llevarla a otro taller donde probaron con otros sensores y seguia igual, checaron lineas,bomba de gasolina y demas, llegando a la conclusion de que es la computadora,por que segun no da pulso,mande a reparar la computadora me le pusieron, encendio la camioneta la probaron la apagaron y ya no volvio a encender,osea que quedo el mismo problema, lleve a garantia la computadora y me dijeron que estaba bien, que el problema es la camioneta la revisaron y me dijeron que es la cadena de distribucion que estaba mal puesta, pero mi  mecanico dice que no que la computadora no da pulso que es la computadora, de todo este chistecito ya llevo gastado 12 mil pesos y la camioneta sigue igual, que problema tendra la camioneta necesito ayuda tengo 3 meses con este problema saludos
  • 0 Votos
30 Aug 13, 02:15
Viernes, 30 de Agosto de 2013, 02:15:52
*****
Votos recibidos 161
Votos emitidos 28
Mensajes 2.078
Reputación 5108
Hola Amigo : Es algo confuso la descripción de la falla que haces; Lo que si puedo decirte es que, si la camioneta encendio bien cuando le cambiaron la cadena del tiempo, la probaron y el motor trabajaba bien, después la apagaron y ya no encendio es posible que algo hubieran dejado mal los mecánicos en la distribución, tal vez por eso marco falla en el sensor del CMP (árbol de levas) seria bueno saber que código fue el que marco específicamente, siempre es bueno tomar nota de los códigos que salen en el diagnostico pues son los códigos los que nos dicen que esta pasando o que es lo que esta fallando, para que la camioneta encienda tiene que haber sincronía perfecta en la distribución pues son 2 señales de lso sensores de ignición las que deben estar presentes en sincronía para que la pcm habilite a los inyectores y la camioneta encienda.ok , estos sensores son: EL CMP y el CKP, que la escaneen nuevamente y menciona que códigos fueron los que salieron .ok saludos
PORTUGAL - MECANICO AUTOTRONICO
 Autotronica Portugal
El Fuerte Sinaloa Mexico
Editado: Viernes, 30 de Agosto de 2013, 02:24:29 por portugal
  • 0 Votos
30 Aug 13, 02:32
Viernes, 30 de Agosto de 2013, 02:32:38
c
*
Votos recibidos 0
Votos emitidos 0
Mensajes 7
Reputación 0
o tengo el codigo a la mano, la camioneta una vez encendida trabajaba bien sin problemas, el problema venia cuando se apagaba, le compre 2 sensores nuevos el de arbol de levas y el de cigueñal, lo que quiero saber que si por no poner la cadena de distribucion haga este tipo de falla, y descartar la computadora
Editado: Viernes, 30 de Agosto de 2013, 02:34:52 por chupetas18
  • 0 Votos
30 Aug 13, 05:25
Viernes, 30 de Agosto de 2013, 05:25:48
*****
Votos recibidos 161
Votos emitidos 28
Mensajes 2.078
Reputación 5108
Ok : Si la camioneta encendio bien y sin problemas, al acelerarla no presentaba explosiones  por el escape, aceleraba muy bien , no se calentaba, eso quiere decir que la distribución esta bien, ahora si no enciende tienes que checar .
1.- si tienes chispa en las bujías, 2.- si tienes pulsaciones en los inyectores 3.- si el sistema antirrobo no esta activado, 4.- Si tienes presión en el riel de inyectores ( Si la bomba trabaja bien al accionar el switch de ignición) 5.- si la pcm comunica con el escáner. 6.-si tienes voltajes de referencia de 5 volts en los sensores de temp  ECT , IAT,TPS, 7.- Si tienes línea de datos en tiempo real (data stream).ok saludos
PORTUGAL - MECANICO AUTOTRONICO
 Autotronica Portugal
El Fuerte Sinaloa Mexico
  • 0 Votos
31 Aug 13, 00:06
Sábado, 31 de Agosto de 2013, 00:06:09
c
*
Votos recibidos 0
Votos emitidos 0
Mensajes 7
Reputación 0
pues se checaron las bobinas, si habia chispa, la bomba de gasolina y todo bien,lo que me dijo el mecanico que era la computadora, de hecho si tiene comunicacion con el scaner, me habia dicho que la computadora no daba pulsaciones a los sensores, pero como comento, la mande a reparar me la entregaron la pusieron arranco , se apago y ya no volvio arrancar; vino el ingeniero que me reparo la ecu y me dijo que el problema era la cadena de distribucion,me gustaria que me explicaras eso del sistema antirobo, no se pudria ser por ahi, saludos
  • 0 Votos
31 Aug 13, 07:31
Sábado, 31 de Agosto de 2013, 07:31:44
*****
Votos recibidos 161
Votos emitidos 28
Mensajes 2.078
Reputación 5108
Ok El sistema antitheft, o sistema antirrobo , controla el uso no permitido por algún usuario no autorizado, que podría llevarse tu vehiculo tratando de encenderlo sin una llave no programada en el sistema, en ocaciones las llaves se dañan por golpes o por haber tenido contacto con altos grados de magnetismo o temperatura, podría ser tu caso , al meter tu llave en el switch de ignición fíjate si parpadea en el tablero el theft o security, o trata de encenderlo con otra llave de spare, si la tienes .ok o fíjate si tienes códigos relacionados con el theft.ok saludos
PORTUGAL - MECANICO AUTOTRONICO
 Autotronica Portugal
El Fuerte Sinaloa Mexico
  • 0 Votos