asesoria con una mitsubishi expo 94 motor 4g64. se apaga en frio si la acelero

asesoria con una mitsubishi expo 94 motor 4g64. se apaga en frio si la acelero
22 Oct 09, 06:13
Jueves, 22 de Octubre de 2009, 06:13:01
f
**
Votos recibidos 0
Votos emitidos 0
Mensajes 43
Reputación -1
tengo una mitsubishi expo 94 motor 4g64 2.4l y el fallo que tiene es que al encenderla lo hace bien, pero si acelero en neutro el motor hace a ahogarse, a veces para que no se apague debo presionar el acelerador varias veces y si dejo el gas metido todo el motor tiembla y se apaga. cuando ya la temperatura sube el carro es una belleza y no falla. el daño se presenta en frio unicamente. alguien me dijo que podria ser el sensor de coolant pero por eso mejor les pregunto ya que no quiero llegar como un completo ignorante donde el mecanico. Les agradezco la ayuda que me puedan brindar gracias
  • 0 Votos
22 Oct 09, 06:33
Jueves, 22 de Octubre de 2009, 06:33:19
d
**
Votos recibidos 1
Votos emitidos 0
Mensajes 39
Reputación 1
debes revisar el motor de paso que lo lleva en el cabezal de sistema de admision posria que no estee controlando el paso de aire.dale una limpieza  y pruebalo
suerte
  • 0 Votos
22 Oct 09, 20:42
Jueves, 22 de Octubre de 2009, 20:42:05
f
**
Votos recibidos 0
Votos emitidos 0
Mensajes 43
Reputación -1
diesel o7 muchas gracias y si me podria decir como identificar ese motor.
y  ese es el motor de paso de que? de gasolina? o tiene otro nombre?
Editado: Jueves, 22 de Octubre de 2009, 20:48:07 por fabidel
  • 0 Votos
27 Oct 09, 03:11
Martes, 27 de Octubre de 2009, 03:11:51
d
**
Votos recibidos 1
Votos emitidos 0
Mensajes 39
Reputación 1
hola tembien se llama step motor es de colos negro o marron esta por la mariposa del acelador tiene tres pernos con estrella 8
  • 0 Votos
18 Nov 09, 15:23
Miércoles, 18 de Noviembre de 2009, 15:23:15
****
Votos recibidos 7
Votos emitidos 1
Mensajes 763
Reputación 257
No ovides revisar las bujías y en especial los cables así como la tapa del distribuidor, por lo que comentas yo me inclino por los cables de las buías ya que en frío es cuando más se exige la chispa debido a que el motor inyecta mas combustible justamente por estar frío
  • 0 Votos
18 Nov 09, 20:25
Miércoles, 18 de Noviembre de 2009, 20:25:34
f
**
Votos recibidos 0
Votos emitidos 0
Mensajes 43
Reputación -1
ok les comento que ya cambie cables, tapa del distribuidor y las bujias y sigue igual. lo que no estoy seguro es que tipo de bujias le pusieron, ¿pudiera ser que le pusieran otro tipo de bujias no recomendables para este motor?
gracias por responderme amigo
  • 0 Votos

Temas similares
motor 4g64 mitsubishi expo 94
Iniciado por fabidel
10 Respuestas
24 abr 2017 23:57
10
24 abr 2017 23:57