Problemas con el aire acondicionado

Problemas con el aire acondicionado
04 Jan 13, 16:33
Viernes, 04 de Enero de 2013, 16:33:43
b
*
Votos recibidos 0
Votos emitidos 0
Mensajes 0
Reputación 32
Marca: Mercedes Benz
Modelo: C.200 Kompressor
Año: 2006
Kilómetros: 160.000
Cilindrada: 2000 c.c
Potencia (CV):
Combustible: Gasolina
Tipo de inyección: nafta
Tipo de cambio de marchas: Manual - 5 velocidades
Modificaciones:

Hola, el compresor del aire acondicionado no arranca. Tiene presión de baja y alta (tiene gas).
Le he colocado el sanner y no tiene código de falla.
¿Que pasos debería seguir para solucionar el problema?
  • 0 Votos
05 Apr 13, 01:55
Viernes, 05 de Abril de 2013, 01:55:51
d
*
Votos recibidos 0
Votos emitidos 0
Mensajes 3
Reputación 20
Hola amigo!! nos deberias de dar un poco mas de detalles de lo que sucede con tu auto para asi poder ayudarte mejor. Te platicare mi experincia,  Yo tengo un C230k modelo 2000, del cual soy consciente que no tiene nada que ver con el tuyo pero puede el problema radique por el mismo punto. El A/C en mi auto funcionaba de maravilla, pero debido a un problema y descuido de una persona que utilizo mi auto se le tuvo que hacer un ajuste al motor, una ves que salio del taller me encuentro con la sorpresa de que ya no funcionaba el A/C, cabe mencionar que no solo NO entraba el compresor, sino que la turbina interna de aire no funcionaba, ni ninguna funcion del control mas que la del desempañador de la luna trasera, lo primero que pense fue que debido a que los mecanicos movieron el motor tal ves me habian movido cables o mangueras, lo cual revise exhaustivamente sin encontrar problema, termine llevando el auto a un servicio especializado en A/C y encontraron lo mismo que yo, osea, nada. Pero me dieron la idea de que podia ser el modulo o control del a/c lo que estaba fallando, yo me resisti a esta posibilidad pues aunque el auto lo utiliza mi familia siempre se a cuidado mucho y ademas funcionaba bien antes del problema mecanico. Segui peguntando he investigando y nadie sabia que decirme asi que un dia ya como ultima posibilidad me tome el tiempo necesario para desarmar el tablero y desmontar el control del a/c, revise el arnes y efectivamente llegaban corrientes continuas, corrientes de swith y tierras, asi que no me quedo duda de que el problema era el control. Ya para no extenderme mas, compre otro control, lo conecte y como por arte de magia todo funciono de maravilla..................cabe mencionar que si se puede dañar o dejar de funcionar algo de un dia para otro sin explicacion alguna, y lo digo por experiencia.

espero te sirva mi experiencia.

saludos!!!
  • 0 Votos

Temas similares
Problemas con el aire acondicionado
Iniciado por Maccudas
2 Respuestas
14 may 2007 20:08
2
14 may 2007 20:08
Problemas con el aire acondicionado
Iniciado por jcfe72
0 Respuestas
24 jul 2008 17:33
0
24 jul 2008 17:33
problemas con mi lancer 08 aire acondicionado
Iniciado por cupey
2 Respuestas
30 jul 2010 19:22
2
30 jul 2010 19:22
0
08 abr 2013 15:02