Compartir
Jueves, 12 de Junio de 2008, 09:06:28
Buenos Dias.

Hace un mes compre una honda cbf250 de 2ª mano, en perfecto estado, y estuve rodando casi 3 semanas, pero un buen día se negó a arrancar.
Los sintomas son:
- la moto se enciende, se enciende la luz (aunque parece un poco pobre), suena el claxon (sin problemas)
- el motor de arranque no gira cuando se pulsa para que arranque.
- cuando pulso el botón de arranque, la luz se pierde.
- el botón de corte de arranque está a on, hay gasolina, le llega gasolina.

¿Alguna idea de que puede ser? Todo apunta a la batería, pero es nueva (la compré el lunes) y está cargada al máximo.

Gracias y Saludos,
Viernes, 13 de Junio de 2008, 16:58:05
hola calmax por lo que cuentas yo creo que es falta de masa o sea negativo te hace falta la bateria se te fue dela noche a la mañana y al poner la nueva no teva no? revisa el borne o cable de negativo un saludo O0
Viernes, 13 de Junio de 2008, 17:41:30
Hola Calmax ¿te gusta lavar la moto con manguera o pistola a presión de agua? este fallo es muy común de quien tiene esa costumbre, y suele ser un problema de instalación eléctrica, te aconsejo que cortes la funda de la instalación que pasa desde el manillar al chasis y compruebes los claves. Luego poner cinta aislante.
saludos:)
Martes, 07 de Abril de 2009, 14:52:04
Cita de: calmax en Jueves, 12 de Junio de 2008, 09:06:28
Buenos Dias.

Hace un mes compre una honda cbf250 de 2ª mano, en perfecto estado, y estuve rodando casi 3 semanas, pero un buen día se negó a arrancar.
Los sintomas son:
- la moto se enciende, se enciende la luz (aunque parece un poco pobre), suena el claxon (sin problemas)
- el motor de arranque no gira cuando se pulsa para que arranque.
- cuando pulso el botón de arranque, la luz se pierde.
- el botón de corte de arranque está a on, hay gasolina, le llega gasolina.

¿Alguna idea de que puede ser? Todo apunta a la batería, pero es nueva (la compré el lunes) y está cargada al máximo.

Gracias y Saludos,

Hola a todos

A mí me pasa el mismo problema que a Calmax con una batería nueva

¿alguién sabe como solucionarlo?

Muchas Gracias
Jueves, 09 de Abril de 2009, 22:43:25
deberías comprobar el relé de arranke, suele ir debajo del asiento, y es el encargado de darle corriente al motor de arranke.
Habeis probado a ver si arranca a empujón?
Martes, 14 de Abril de 2009, 15:12:11
Verifica si pasa corriente a la candela o bujía, verifica la vovina si está recibiendo corriente, si no está recibiendo corriente, probablemente tengas problema con el CDI, también puedes probar poniéndole tierra directa, por si fuera falta de tierra.
Miércoles, 15 de Abril de 2009, 15:29:01
y exactamente que es lo que haría que el motor de arranke no girase al tener el CDI roto? sería mejor leer atentamente antes de escribir una respuesta.
Cualquiera de los dos deberían comprobar el relé del motor de arranque que si no me equivoco está al lado de la batería es un cilindro pequeño, si está bien, el motor de arranque, y si este tambien está bien, el embrague de arranque que podría estár trabado impidiendo el giro de este último.
Lo dicho, probad si arranca a empujón y tomadlo con calma
Viernes, 26 de Junio de 2009, 13:48:11
Muy buenas, estoy exactamente en la misma situación. Se encienden luces, claxon etc pero el botón de arrancar sólo hace un "clic".

He tratado de arrancarla a empujón y lo he conseguido.

Un saludo
Jueves, 12 de Mayo de 2011, 10:40:48
a mi me pasaba lo mismo y es el cojinete de dentro del motor de arranque que se queda clavado, y la bateria no tiene la fuerza suficiente para hacerlo girar. el problema esque no lo venden suelto en honda , alguien ha podido encontrarlo por la referencia?
Jueves, 29 de Diciembre de 2011, 03:56:09
contacteme :-*
Compartir
Recibe nuestro
boletín de noticias
Recibe todas nuestras novedades y noticias directamente en tu correo electrónico.

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar