Problema refrigeración focus

Problema refrigeración focus
p
09 Jan 18, 23:17
Martes, 09 de Enero de 2018, 23:17:02
p
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 0
Marca: Ford
Modelo:
Año:
Kilómetros:
Cilindrada:
Potencia (CV):
Combustible: Diesel
Tipo de inyección:
Tipo de cambio de marchas: Manual - 5 velocidades
Modificaciones:

Hola a todos. A ver si alguien me puede ayudar con este problema.
El caso es que el refrigerante se calienta hasta hervir. Me he dado cuenta que el ventilador no enciende, pero solo falla en el modo de baja velocidad, ya que si pongo en marcha el A.A. el ventilador arranca perfectamente. Indagando mas he podido descartar (creo) que el problema sea de la resistencia de la baja velocidad, ya que he puenteado los reles y resulta que entonces si que arranca el ventilador en las dos velocidades. Entonces, parece ser que lo que falla debe ser lo que da la orden de arranque a la baja velociodad, que supongo que será algún sensor que no ubico. Pero lo que hace que me vuelva loco es que el indicador de temperatura en ningún momento sube mas de la cuenta. Es decir, coge la temperatura adecuada y ahi se queda (¿entonces el sensor de temp no falla?), sin embargo el refrigerante se pone a hervir.
Gracias de antemano por la ayuda.
  • 0 Votos
10 Jan 18, 23:48
Miércoles, 10 de Enero de 2018, 23:48:36
**
Votos recibidos 17
Votos emitidos 2
Mensajes 216
Reputación 17
¿que motor y que año es?
Estamos a la orden en México   DF. cerca Estadio Azteca
5684-7354
  • 0 Votos
p
11 Jan 18, 05:34
Jueves, 11 de Enero de 2018, 05:34:41
p
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 0
Es un 1.6 gasolina ZETEC del 2003
  • 0 Votos

Temas similares
1
03 nov 2012 05:00
1
04 abr 2018 16:09