Fallo encendido Focus 1.8 TDCI motor caliente

Fallo encendido Focus 1.8 TDCI motor caliente
11 Jun 15, 13:42
Jueves, 11 de Junio de 2015, 13:42:08
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
Marca: Ford
Modelo: Focus
Año: 2002
Kilómetros: 160.000
Cilindrada: 1.8
Potencia (CV): 100
Combustible: Diesel
Tipo de inyección:
Tipo de cambio de marchas: Manual - 5 velocidades
Modificaciones:

Hola, soy nuevo en este foro y quisiera saludaros a todos.
Tengo un problema con mi coche y es que en frío siempre arranca sin problemas, el fallo sólo lo hace en caliente.
(Siempre en caliente) recién encendido se revoluciona un par o tres de veces.
La última vez que quise encender el coche tras breve parada, el cuadro de los kilómetros se quedó en blanco, los pilotos naranjas encendidos y el coche ya no volvió a encender tras pasado un día, hacía el intento de arrancar (como si no tuviese gasoil) sin indicar fallo de batería y lleva el sensor del árbol de levas nuevo.
Una vez en el taller no ha vuelto a dar el problema y el mecánico no ha podido ver el fallo a través del ordenador.
El mecánico dice que todo es de lo mismo, pero no logra saber qué es exactamente.
¿Os ha ocurrido esto a alguien? ¿Alguna idea de lo que puede ser? Un saludo y gracias.
Adjunto un vídeo que he subido a YouTube con el problema por si es de más ayuda.
https://www.youtube.com/watch?v=UYGQ498dBjM&feature=youtu.be
  • 0 Votos

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar