VENTILADORES NO ENCIENDEN AL PONER CLIMA GRAN VOYAGER 97

VENTILADORES NO ENCIENDEN AL PONER CLIMA GRAN VOYAGER 97
06 Jul 11, 19:11
Miércoles, 06 de Julio de 2011, 19:11:40
f
*
Votos recibidos 0
Votos emitidos 0
Mensajes 16
Reputación 0
Como están señorones, ojalá que bien; Tengo una gran voyager 97 mexicana cuando pones en marcha el motor prendes el  a/c aire acondicionado NO se encienden los ventiladores y empieza a sobre calentarse, sin encender clima si se activan los abanicos que por temperatura normal de uso deben encenderse (ya cambie el bulbito que va junto a la toma del termostato), pero la falla es solo con el clima, el compresor se activa y empieza a enfriar el clima, ya revise el fusible 24 esta entero, tambien revise el fusible no me acuerdo si era el 13 o 14 de clavija y está ok, tambien revise el relevador de los ventiladores osea, quitandole la minitapita y mire el platino y al activar el clima el platinito se mueve habilitandose. Limpié las 4 patitas o terminalitas del relevador de estado solido por si acaso, pero no sé como se valida éste, si en microfaradios o en ohms y como ó en qué orden se debe de hacer para diagnosticarlo antes de comprarlo ya que esta caro , (un poco mas de 90dlls). Pido de favor de su ayuda, ya que no se que es lo que tiene. Les agradesco cualquier informacion de ésta falla. Saludos
  • 0 Votos

Temas similares
clima de voyager 3.0
Iniciado por beltor5
2 Respuestas
30 dic 2009 02:54
2
30 dic 2009 02:54
Ventiladores gran caravan 98
Iniciado por pastor
4 Respuestas
26 may 2011 17:05
4
26 may 2011 17:05