no arranca al tomar t°

no arranca al tomar t°
06 Aug 06, 17:26
Domingo, 06 de Agosto de 2006, 17:26:00
r
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 0
hola amigos, tengo un daewoo racer año 94 ,que al tomar su temperatura de trabajo despues no arranca,le cambie el sensor de temperatura del refrigerante y sigue igual.me dicen que puede ser el modulo de encendido que al calentarse falla.
  • 0 Votos
07 Aug 06, 04:19
Lunes, 07 de Agosto de 2006, 04:19:19
****
Votos recibidos 12
Votos emitidos 0
Mensajes 587
Reputación 86
 Supongo que tienes un motor 1.5 inyeccion monopunto para saber cual es el inconveniente, debes revisar si hay alta tension en la bobina, para ello separa el terminal central d la tapa del distribuidor coloca una bujia, asegurate que esté a masa y arrancalo. Si no hay chispa en la bujía controla la tension en el primario y controla el módulo de encendido y la bobina del captor.
suponiendo que haya alta tension, hay que controlar la presion de combustible  ella de estar entr0,7 a 1.0 Bar.
Ahora si esto está en orden debes controlar los codigos de diagnostico para obtenerlos dirigete al parante delantero derecho encontraras una tapa rectangular, deberas hacer un puente entre el terminal A y B; coloca el contaco y en el tablero comenzara a destellar los codigos, anotalos y mandalos así podre saber que pasa
ingeniero
  • 0 Votos
08 Aug 06, 05:59
Martes, 08 de Agosto de 2006, 05:59:15
r
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 0
gracias electra.lo voy a hacer. de ahi te cuento. O0
  • 0 Votos

Temas similares
citroen c 3 no arranca :'(
Iniciado por evil
2 Respuestas
07 sep 2006 07:06
2
07 sep 2006 07:06
Corvette Z06 505 Hp no arranca
Iniciado por bored
2 Respuestas
02 nov 2008 19:40
2
02 nov 2008 19:40
!no arranca ! nissan z24
Iniciado por narsil
5 Respuestas
29 jun 2012 03:53
5
29 jun 2012 03:53