Problema en mi Xsara...será la bateria??

Problema en mi Xsara...será la bateria??
b
12 Nov 09, 16:48
Jueves, 12 de Noviembre de 2009, 16:48:37
b
*
Votos recibidos 0
Votos emitidos 0
Mensajes 8
Reputación 0
Hola a todos. Soy nuevo y os quiero comentar el problema que tengo desde hace unos dias en mi Xsara Gasolina 110Cv 1.6...
EL otro dia fui a arrancarlo y en 2 intentos no me arranco,al 3º arranco pero se me desconfiguro la fecha y la hora, y me sonaba un psonido (un aviso) que nunca habia oido.Tardo en salir el cuenta km, y cuando salio la señal del aceite se puso a parpadear...mire el manual y eso es ''falta de aceite en el motor''.Espere un buen rato y comprobe el nivel de aceite y veo que estaba bien, total que fui a echar gasolina y alli en la gasolinera no me funciona el mando a distancia...pero el coche funcionaba sin ninguna anomalia.De vuelta a casa y cada vez que lo arrancaba lo del aceite dejo de aparecer.
Al dia siguiente vuelvo a probarlo y sigue sin ir el mando, el nivel de aceite correcto, pero cuando voy a arrancar,se apaga todo..........y de repente arranca! y suena un aviso y de nuevo lo del aceite, y se encendio el pilotito del boton de las luces de emergencia....no lo movi del sitio.
El sbado me van a mirar los fusibles, aunq yo pienso que podria ser la bateria....
¿alguien me puede ayudar?
Editado: Viernes, 13 de Noviembre de 2009, 15:37:13 por Blanko
  • 0 Votos
DUOC.UC.EN ESPAÑA
d
DUOC.UC.EN ESPAÑA
Visitante
12 Nov 09, 17:32
Jueves, 12 de Noviembre de 2009, 17:32:58
d
Visitante
Votos recibidos
Votos emitidos
Mensajes 8
Reputación 0
hola lo primero qe tienesqe hacer es medir la bateria que este buena haslo con un tester.. cable rojo al conector rojo y el negro conector negro
estos son valores aprox. vale   
12,65 V 100 %
12,45 V 75 %
12,24 V 50 %
12,06 V 25 %
11,89 V 0 %

y tambien prueba el coche arrancado para ver si tu alternador esta en buen estado enciende el a/a la radio las luces y mide la carga de el alternador n la bateri ahora te  tiene qe dar 13.5 a 14.5 volt 
bueno lo malo qe se te borro la memoria del coche y tendras qe configurar el mando a distancia mira el manual del usuario o si no tendras qe ir a la citroen para qe te lo reprogramen
acuerdate que ya todo s los coches estan llenos de sensores y estos trabajan con energia y si no hay se desprograma todo.... asi qe pasiencia y creo que cambiando la bateria solucionaras tu problema ahhhhhhhhhhhhhhhh
acuerdate primero serciorate de qe la bateria es malo antes de cambiarla y suerte ya diras algo chau
  • 0 Votos
b
13 Nov 09, 15:37
Viernes, 13 de Noviembre de 2009, 15:37:47
b
*
Votos recibidos 0
Votos emitidos 0
Mensajes 8
Reputación 0
Imagino que el tester que me dices, sera con un polimetro no?
  • 0 Votos
13 Nov 09, 16:28
Viernes, 13 de Noviembre de 2009, 16:28:57
j
*
Votos recibidos 1
Votos emitidos 0
Mensajes 5
Reputación 1
Yo tuve un problema similar con uns Nissan Stanza...

Se encendio el piloto de Aceite y el nivel andaba bien.... el piloto de velocidad se puso loco y el RPM tambien...
La temperatura subio...

Pero arrancaba bien... Lo que sucedio fue que la faja del alternador se rompio... entonces dejo de cargar la bateria y es faja tambien mueve la bomba de agua en este modelo asi que la temperatura subio por que dejo de bombear agua...

Deberias checar que la faja este en su sitio... probablemente no menciones el indicador de temperatura por quiza la bomba de agua no comparta la misma faja o cadena, asi que revisa y bueno tu diras si fui de ayuda...
  • 0 Votos
DUOC.UC.EN ESPAÑA
d
DUOC.UC.EN ESPAÑA
Visitante
18 Nov 09, 18:39
Miércoles, 18 de Noviembre de 2009, 18:39:39
d
Visitante
Votos recibidos
Votos emitidos
Mensajes 5
Reputación 1
si es lo mismo
  • 0 Votos
b
19 Nov 09, 13:20
Jueves, 19 de Noviembre de 2009, 13:20:41
b
*
Votos recibidos 0
Votos emitidos 0
Mensajes 8
Reputación 0
he cambiado la bateria, porque la otra ya ni me arrancaba el coche, ni haciendole un biberon.
el problema es que ahora el coche casi casi arranca, le piso el acelerador mientras arranco y arranca, pero si dejo de pisarlo el coche se viene abajo y se cala?ademas mientras hago esta operacion se escucha un ruido muy extraño delante en el capo...sera algo del motor? tmb oi que puede ser que tenga que hacerle una puesta en marcha...
Que piensan?
  • 0 Votos
20 Nov 09, 11:34
Viernes, 20 de Noviembre de 2009, 11:34:52
**
Votos recibidos 0
Votos emitidos 0
Mensajes 28
Reputación 3
Antes de cambiar la batería debemos asegurarnos de que ese es el problema.Un taller eléctrico te la puede revisar y si fuera necesario dejartela cargando todo el día.Normalmente por esto no te cobran

Lo digo porque mucha gente cambia directamente la bateria y resulta que el problema puede ser el alternador

  • 0 Votos
20 Nov 09, 11:41
Viernes, 20 de Noviembre de 2009, 11:41:15
**
Votos recibidos 0
Votos emitidos 0
Mensajes 184
Reputación 2
hola, como dices que ya cambiaste bateria, y el motor casi casi arranca, si le pisas pedal arranca pero tienes que acelerarlo, lo que tienes es una averia en algun componente de motor. pudiera ser un sensor hall que mida revoluciones. habrioa que comprobar con un modulo de diagnosis a ver que averias da.
ESPARTAAANOOS! CUAL ES VUESTRO SITIOO???
Au! Au! Au!
  • 0 Votos
b
23 Nov 09, 12:51
Lunes, 23 de Noviembre de 2009, 12:51:06
b
*
Votos recibidos 0
Votos emitidos 0
Mensajes 8
Reputación 0
Señores, me agradece contaros que ayer al probar por ultima vez el coche antes de llevarlo al taller, al arrancarlo funciono, y el coche va perfectamente; asi que me da que pensar que todo era de la bateria y que el dia anterior no me arrancaba porque estaba ahogado imagino...Muchas gracias por vuestras opiniones.
Ahora solo me falla el mando a distancia, y en el manual no dice nada para configurarlo de nuevo: solo tengo la opcion de llevarlo a citroen y que me cobren 90 € como he oido por ahi?
  • 0 Votos

Temas similares
Problema Xsara Picasso
Iniciado por giu
2 Respuestas
08 oct 2007 23:33
2
08 oct 2007 23:33
Problema Xsara Picasso
Iniciado por giu
0 Respuestas
08 oct 2007 14:27
0
08 oct 2007 14:27
problema con la inyeccion en un xsara
Iniciado por vujias
1 Respuestas
27 feb 2008 11:18
1
27 feb 2008 11:18