polo advance

polo advance
c
20 Nov 11, 19:48
Domingo, 20 de Noviembre de 2011, 19:48:50
c
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
polo advance de 2010, me da fallo desde el principio, se para donde le dá la gana, pierde potencia, a continuación dá tirones, no registra fallo y esto desde el principio, como no da fallo lo meten a la máuina y que no le pasa nada.  Ahora después de continuas veces que me pasa, registra fallo en filtro de partículas y me dicen que ese va a ser el fallo (como no leoo el manual de instrucciones y no se usarlo, cosa que me podrían haber dicho hace 6 meses, no entra la reparación en el seguro y no se lo que me van a pedir... además de no saber si es ese el fallo real o me va a dejar tirada en cualquier esquina, o se apaga el contacto......
  • 0 Votos

Temas similares
vw polo
Iniciado por GRE99TA
2 Respuestas
06 jul 2007 23:22
2
06 jul 2007 23:22
vw polo año 96
Iniciado por GRE99TA
1 Respuestas
25 ago 2007 22:31
1
25 ago 2007 22:31
consulta sobre vw vento advance luxury
Iniciado por fdgus
1 Respuestas
30 nov 2010 17:27
1
30 nov 2010 17:27
0
18 ene 2011 18:38
optra 1.8 aut advance 2009
Iniciado por Maikel1987
0 Respuestas
09 ene 2017 22:45
0
09 ene 2017 22:45

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar