problema de inyeccion

problema de inyeccion
t
03 Feb 09, 01:04
Martes, 03 de Febrero de 2009, 01:04:50
t
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
tengo un clio con motor 1.6 con inyeccion monopunto.estaba funcionando normalmente, pero de repente
comenzo a acelerarse y desacelerarse casi hasta pararse. queda asi no se para pero se acelera y desacelera solo.
parese ser un problema de combustible pero no lo se ,podrian ayudarme.
  • 0 Votos
06 Feb 09, 18:04
Viernes, 06 de Febrero de 2009, 18:04:18
g
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 0
tucho yo mucho no se pero deberías revisar el censor paso a paso que tienen todos los motores inyección que mantiene acelerado el motor para calentar al momento en que lo arrancás.saludos
  • 0 Votos
07 Feb 09, 13:53
Sábado, 07 de Febrero de 2009, 13:53:59
f
**
Votos recibidos 1
Votos emitidos 0
Mensajes 127
Reputación 23
Hola,  es muy posible que el fallo sea el sensor de temperatura. De todas formas utiliza una máquina de diagnosis. Montale unos cables buenos de masa. Suerte.
  • 0 Votos

Temas similares
problema bomba inyeccion
Iniciado por sanchez
0 Respuestas
15 jun 2011 18:47
0
15 jun 2011 18:47
1
24 jun 2011 22:46
problema supuesto de inyeccion
Iniciado por Carlos.Mora.Ales
3 Respuestas
30 may 2012 16:05
3
30 may 2012 16:05
Problema inyeccion Peugeot 406
Iniciado por last1devil
2 Respuestas
10 may 2018 14:23
2
10 may 2018 14:23
Problema con la inyección
Iniciado por D3
0 Respuestas
05 ago 2020 09:18
0
05 ago 2020 09:18

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar