Peugeot Boxer 98 Esquema de montaje Manual despiece Refrigeracion

Peugeot Boxer 98 Esquema de montaje Manual despiece Refrigeracion
H2o
h
*
13 Feb 11, 17:22
Domingo, 13 de Febrero de 2011, 17:22:14
h
*
Votos recibidos 0
Votos emitidos 0
Mensajes 13
Reputación 0
Hola!
Circulando con la furgoneta vi que subia la temperatura,al parar abri deposito y estaba seco,añadi como 5 litros de agua para llegar a fin y sin problemas,pense que era junta de culata al dia siguiente volvio a calentarse,al revisarla vi que el tubo que pasa por abajo del radiador tenia una rozadura con una tuerca y por alli perdia.(+Barato que junta)
Al ponerme a cambiar el manguito vi que el que pasa por la parte de arriba del radiador estaba tambien rozado y ya que estaba decidi cambiarlo.
El tema es que los dos manguitos(Gruesos)llevan una T con un manguito que va al filtro de aceite creo que los he montado bien,pero estan muy juntos y quizas los he cruzado,ahora arranca bien todo ok pero se calienta y sube la presion de aire en el deposito,y ademas no va la calefaccion.
Añadi liquido espere a que abriese termostato y creo sangre bien el circuito,pero no salta el ventilador,en parado bien pero a la que hago 1km sube la temperatura y empieza tirar anticongelante por la valvula del tapon.
He estado buscando esquema de montaje de sistema de refigeracion al menos,sin exito.
No entinedo si no saltase termostato ok,pero este funcionaba perfecto un dia antes,los manguitos se calientan todos.Todo el problema al montar manguitos nuevos.
En ningun momento ha llegado a temperatura limite,o al menos lo ha reflejado en el termometro.(100º 110ºGrados)
Hasta el momento subia a 90º y alli como un clavo.
He revisado y son iguales,no hay torceduras ni nada raro.
Me estoy volviendo majara. a196
X'D
Gracias por la ayuda de antemano.
Invertir los manguitos que van al filtro de aceite igual solucion,pero igual la lio mas y no estan lo que se dice a mano.
  • 0 Votos
16 Feb 11, 13:56
Miércoles, 16 de Febrero de 2011, 13:56:52
****
Votos recibidos 7
Votos emitidos 1
Mensajes 763
Reputación 257
Mira, los caños que van al filtro son para enfriar el aceite, no importa si entran por un lado o por el otro es lo mismo, el problema es o bien, no está bien purgado (sangrado) o se ha quemado la junta de la tapa de cilindros (empaque de culata)
  • 0 Votos
H2o
h
*
17 Feb 11, 03:19
Jueves, 17 de Febrero de 2011, 03:19:12
h
*
Votos recibidos 0
Votos emitidos 0
Mensajes 13
Reputación 0
Ok!! Que alegria!!
En un principio esta purgado,y manguitos son nuevos.
Lo que no entiendo es por que no va la calefaccion.
Antes de cambiar los manguitos no subia temperatura,solo se escapaba el liquido por fuga manguito grueso inferior.
Si se ha quemado junta culata no se como.
Igual ya subia temperatura y por eso cedio por la rozadura del manguito "tocado".
Si tienes manuales de despiece,igual me animo a hacerle la junta.
Pero eso mas dificil y mas plata. :'(
Gracias por tu ayuda. O0
H2o.
  • 0 Votos
H2o
h
*
03 Mar 11, 12:02
Jueves, 03 de Marzo de 2011, 12:02:46
h
*
Votos recibidos 0
Votos emitidos 0
Mensajes 13
Reputación 0
De momento no he tocado nada pues me falta manometrica y no estoy seguro.
Esperaba alguna respuesta mas pero veo que nada despues de casi 400 vistas.
Si  acabo descubriendo entro y cuento.
Un saludo!!
  • 0 Votos
H2o
h
*
23 Mar 11, 12:47
Miércoles, 23 de Marzo de 2011, 12:47:17
h
*
Votos recibidos 0
Votos emitidos 0
Mensajes 13
Reputación 0
Hola.
Pues dejé que calentase en parado,y cuando subió la temperatura abrio termostato y vació  deposito refrigerante.
El Manguito superior se calentaba y el inferior (Salida radiador) no.
He puesto un tubo de cobre eliminando radiador empalmando entrada y salida de radiador con la intencion de comprobar si hacia el liquido todo el circuito.
Que creo que no,a no ser que termostato este encallado y funcione solo a veces...*
Por otra parte con una manguera le he puesto agua por la parte superior del radiador a ver si salia agua por abajo,y sale un chorro de un dedo de grueso.
*Sigue sin salir aire caliente dentro de la cabina,a pesar de que sube temperatura a 90º.
Que es lo que mas me hace pensar,pues inicialmente el agua  del bloque es la que calienta el aire que sale en cabina,para una vez subir a 90º abrir termostato y seguir circuito.
El motor suena bien y no sale humo blanco ni vapor y el aceite esta "bien" asi que de momento descarto junta culata.
Si hay alguien que me dedique 5 minutos.
Respondo a cualquier duda,no soy profesional pero creo que esto no tiene mayor secreto,y no hay manera de sacar averia.
Gracias de antemano.
Sigo sin tener manual de despiece/taller,si alguien lo tiene agradeceria me lo mande o pase enlace.
  • 0 Votos
H2o
h
*
23 Mar 11, 13:24
Miércoles, 23 de Marzo de 2011, 13:24:16
h
*
Votos recibidos 0
Votos emitidos 0
Mensajes 13
Reputación 0
700 vistas y nada.
Veo que no soy el unico que necesita el manual.
Si alguien lo consigue espero lo cuelgue aqui.
  • 0 Votos
H2o
h
*
23 Mar 11, 16:07
Miércoles, 23 de Marzo de 2011, 16:07:43
h
*
Votos recibidos 0
Votos emitidos 0
Mensajes 13
Reputación 0
Bueno ya que nadie dice nada,despues de romperme el coco,creo el problema es la bomba de agua.
Ya que no entra aire caliente en calefaccion,creo es unica explicacion.
Voy a desmontarla a ver si esta bien si no mira pues paso el rato espero no sea mucho lio.
Igual se han soltado las aspas o alguna tonteria asi,no se si son remachadas o atornilladas.
Acabo de llamra desguce y 24 €uritos la bomba aun saldra barato el tema.
Luego explico.
O no que aprece que hablo solo. a191
  • 0 Votos
23 Mar 11, 16:38
Miércoles, 23 de Marzo de 2011, 16:38:31
****
Votos recibidos 7
Votos emitidos 1
Mensajes 763
Reputación 257
Aparte de eso que es razonable, prueba que no esté tapado el radiador de la calefacción que son de taparse, ojo, puede que esté parcilamente tapado y por eso no caliente el habitáculo.
Coloca una manguera a la entrada del radiador de la calefacción y observa si sale por la salida (salida-entrada es lo mismo, no hay lado).
Saludos.

P.D: No te pongas nervioso, recuerda que esto no es un foro oficial de Peugeot, solo de usuarios ayudando a otros usuarios, en la medida que se tenga alguna respuesta.
  • 0 Votos
H2o
h
*
24 Mar 11, 01:02
Jueves, 24 de Marzo de 2011, 01:02:20
h
*
Votos recibidos 0
Votos emitidos 0
Mensajes 13
Reputación 0
Hey!!
No me pongo nervioso.
No lo decia por ti lo decia en general.
Ya lo he solucionado.
Hoy al fin antes de desmontar bomba,he empalmado manguito superior radiador y he dejado el de abajo suelto,entonces he llenado por 20ª vez deposito de agua,y ha empezado a salir agua por el manguito inferior cosa que no hacia y por el agujero que quedaba libre en la parte baja del radiador,agua sucia.
He empezado a soplar fuertemente por el manguito que queda libre a lo que salia agua por el radiador,cada vez mas y menos sucia.
En una de estas a empezado a salir mas agua por el manguito grueso que tenia en la mano,y al encararlo hacia el suelo para vaciarlo ha caido un trozo de cuerda hecha un nudo que habia dentro.(?¿?¿?¿?)
Al salir eso el agua salia bien por manguito y por radiador.Y limpia.
He cerrado y he llenado,he puesto una gota de jabon para limpiar un poco y para ver si el agua  volvia a la botella.
Al rato no subia agua con espuma,he sacado el manguito pequeño de la izquierda y alli habia un pequeño trozo de Nural (Sellador junta universal) que tapaba el pequeño agujero.
Lo he sacado y he pasado un destornillador por dentro para desembozar mientras por el manguito al fin salia agua con espuma.
He puesto el manguito en su sitio,a lo que a empezado a funcionar la calefaccion.
Genial.
He hecho 40 km y perfecto,como siempre.
Toca vaciar enjuagar y poner anticongelante.
Ahora lo que se pone algo duro el pedal del freno,liquido hay.
No se si depresor.
Veo a ver.
Sigo interesado en manuales.
Un saludo y gracias.  O0
  • 0 Votos
24 Mar 11, 12:44
Jueves, 24 de Marzo de 2011, 12:44:14
****
Votos recibidos 7
Votos emitidos 1
Mensajes 763
Reputación 257
Lindo "garrón"(como se dice por acá) te has comido con eso, jamás me hubiera imaginado una cuerda hecha un nudo, pero así son los coches...
Si el pedal se pone duro es que tienes poca asistencia del servofreno, o bien está dañado o tienes poco vacío de la bomba de vacío, esto puede ser por problemas en la bomba o por caños rotos o sueltos (los de vacío claro).
Saludos.
  • 0 Votos
H2o
h
*
26 Mar 11, 04:35
Sábado, 26 de Marzo de 2011, 04:35:33
h
*
Votos recibidos 0
Votos emitidos 0
Mensajes 13
Reputación 0
La verdad no se como ha llegado alli,pues pasado radiador....
En fin sea como sea ya esta fuera,pero menuda rotura de cabeza,ahora me se de memoria cada manguito de la furgo.
El freno no se,si doy gas se ablanda pero si lo piso 3 veces seguidas se endurece.
El liquido a nivel,y tubos que van hacia la bomba de freno se ven bien y limpios sin fugas.
Le acabo de pasar revision obligatoria,y en control de frenos dio un 5,con un 1'5 creo pasa,asi que estan bien.
Entonces que me recomiendas repaso tornillos a ver si hay alguno suelto,o sera de la membrana,como hago para que recupere vacio?
Si me dices o sabes algun tutorial genial.
Lo del garron ya me lo sabia,conozco a mas de un Argentino y Uruguayo,y algo de cine miro si no sabes te pierdes "9 Reinas"Genial.
 O0
  • 0 Votos
a
02 Mar 18, 13:12
Viernes, 02 de Marzo de 2018, 13:12:05
a
*
Votos recibidos 0
Votos emitidos 0
Mensajes 3
Reputación 0
Buenas,tengo una peugeot boxer del año 2000 te queria preguntar si tu sabes como puedo quitar el radiador de la calefaccion que me tira anticongelante en la moqueta dentro del habitaculo?segun he leido tengo que quitar un trozo de salpicadero para poder llegar hasta el radiador, el radiador creo que esta encima de los mandos de la calefaccion,nose si me puedes dar alguna explicacion de como hacerlo?gracias.
  • 0 Votos

Temas similares
necesito manual de despiece peugeot 405
Iniciado por thiago
1 Respuestas
08 oct 2009 01:52
1
08 oct 2009 01:52
Esquema de refrigeración
Iniciado por MarioPalio
0 Respuestas
Último comentario por MarioPalio
26 nov 2016 13:13
0
26 nov 2016 13:13
Último comentario por MarioPalio