Duda en la avería! Qué hago?

Duda en la avería! Qué hago?
t
09 Jun 09, 13:09
Martes, 09 de Junio de 2009, 13:09:31
t
*
Votos recibidos 0
Votos emitidos 0
Mensajes 9
Reputación 0
Hola a todos!

Quería comentaros el caso que me ha pasado con mi 205 a ver si me podéis dar alguna solución o ver para dónde puedo encaminarme, porque tengo un desconocimiento absoluto sobre el tema.

Mi coche es un 205 GR de 25 años. Tiene 135000Km, que no es mucho. Hace dos o tres semanas que le he cambiado el aceite y también me tuvieron que cambiar los guardapolvos de la transmisión, que los tenía rajados, y las pastillas de los frenos. Ha tenido algún problema con la refrigeración porque tenía obstruídos los manguitos y una vez se me rompió uno. Todo arreglado sin problemas. Otra avería que tuvo fue que se partió el cable del embrague. Pero en líneas generales todo bien, rueda bien y se porta genial.

El sábado pasado fui a Aranjuez desde Madrid. Un desplazamiento sin problemas de ningún tipo. Dejé el coche toda la tarde y por la noche empezó el problema. Arranqué y en 500 metros se me encenció el indicador de la temperatura y el stop. Paramos y tenía el depósito del anticongelante bajo. Lo llenamos con agua.

Circulé 10 minutos y no se apagaba el indicador y empezó a oler a quemado. Paré y, juraría, que salía vapor de la zona del tapón del aceite del motor. En un primer momento se paraba el motor aun con el contacto quitado. y tuve que calarlo. Esperé para ver cómo reaccionaba y ver si se enfriaba y me puse otra vez en camino otros 10 minutos. En una subida empezó a perder potencia y cuando fui a reducir de marcha, se apagó.

Esperando a que viniese la grúa, hice la prueba de arrancarlo y arrancó bien. Ya no tenía el chivato de la temperatura encendido.

En el taller me han dicho que la culata está para tirarla (o la junta de la culata, no estoy seguro). Que con el calentón se ha roto. A mí me consta que ni lo han abierto, por eso me entran dudas.

Un compañero del trabajo me ha dicho que a él le dijeron eso, que fue a otro taller y que era la bomba del agua. Y me ha dicho que puede ser probable, porque si no circula el agua se calienta en seguida.

Ayer, hablando con un taxista me dijo que creía que el mecánico me estaba engañando. Que tenía más pinta de la bomba del agua que de la culata. Me dijo de hacer una prueba, que es ver la varilla del aceite y observar si hay burbujitas en la mancha del aceite. Que si las hay, es la junta de la culata. Si está totalmente lisa la mancha, probablemente sea de la bomba del agua que no funciona.

De momento le he dicho al mecánico que no toquen el coche. Me gustaría ver lo de la varilla del aceite y pedir otro diagnóstico.

Qué me recomendáis? Pensáis que es del agua o de la culata? No son pocos kilómetros para que la culata se rompa?

Muchísimas gracias por vuestra atención!
  • 0 Votos
09 Jun 09, 18:17
Martes, 09 de Junio de 2009, 18:17:53
***
Votos recibidos 3
Votos emitidos 0
Mensajes 294
Reputación 16
Hola Tomasín,  ;)

En principio,con los años que tiene tu coche, es posible que sea la junta de culata,  :P pero antes habría que descartar la bomba de agua, el termostato, el termocontacto, los electroventiladores... :-\
Es raro que te hayan dado ese diagnóstico sin darte ninguna explicación convincente. a196 Parece que no querín cogerte el coche.  >:( Mi consejo es que lo lleves a un mecánico que te de más confianza si no te crees lo que te dice el de ahora. Pregúntale a algún amigo,conocido o familiar que seguro ellos conocen algún mecánico de confianza. La mejor propaganda es la que ve de boca enboca.

Un saludo y suerte,  O0
  • 0 Votos
09 Jun 09, 23:28
Martes, 09 de Junio de 2009, 23:28:07
**
Votos recibidos 1
Votos emitidos 0
Mensajes 177
Reputación 8
Hola Tomasín,  ;)

En principio,con los años que tiene tu coche, es posible que sea la junta de culata,  :P pero antes habría que descartar la bomba de agua, el termostato, el termocontacto, los electroventiladores... :-\
Es raro que te hayan dado ese diagnóstico sin darte ninguna explicación convincente. a196 Parece que no querín cogerte el coche.  >:( Mi consejo es que lo lleves a un mecánico que te de más confianza si no te crees lo que te dice el de ahora. Pregúntale a algún amigo,conocido o familiar que seguro ellos conocen algún mecánico de confianza. La mejor propaganda es la que ve de boca enboca.

Un saludo y suerte,  O0

+1,,, revisa lo que te dijo ballester, y ten mucho cuidado, que si falla la bomba de agua puedes doblar valvulas, tambien revisa si hay manchas de aceite en el liquido refrigerante.
Suerte! O0

  • 0 Votos
t
10 Jun 09, 10:02
Miércoles, 10 de Junio de 2009, 10:02:56
t
*
Votos recibidos 0
Votos emitidos 0
Mensajes 9
Reputación 0
Hola de nuevo a todos:

Ayer fui a por las llaves del coche con la intención de llevarlo a otro taller.

Hice lo que me dijo el taxista de ver si hay burbujas en la mancha de aceite en la varilla. Y la verdad es que no hay ninguna, pero.... noté el aceite muy muy líquido. Como aguado. Y no era negro, sino marrón, como recién echado. Hace 2 semanas que se lo cambié, pero con poco que arranques y muevas el coche, en seguida se pone negro, no?

Si está aguado el aceite, fijo que hay una rotura en el motor, por el cual se cuela el agua... Me equivoco?

Muchísimas gracias a todos por vuestra atención y ayuda!
  • 0 Votos
10 Jun 09, 10:39
Miércoles, 10 de Junio de 2009, 10:39:19
***
Votos recibidos 3
Votos emitidos 0
Mensajes 294
Reputación 16
 Hola tomasín,  ;)

Cuando se mezcla el agua en el aceite, el aceite se queda de color marrón chocolate. Esto suele ser problema de la junta de culata.  :'(
El coche se te calentará porque el agua desaparece del circuito de refrigeración y no lo enfría.

Suerte,  O0
  • 0 Votos
t
12 Jun 09, 14:13
Viernes, 12 de Junio de 2009, 14:13:56
t
*
Votos recibidos 0
Votos emitidos 0
Mensajes 9
Reputación 0
Hola de nuevo a todos:

Ayer moví el coche del taller a mi casa. 1 o 1,5 kilómetros.  Lo llene de agua, que estaba bajo el depósito, y lo llevé a muy bajas revoluciones. Fué un trayecto de un par de minutos, no se calentó. Lo que pasa es que al bajar del coche vi un reguero de agua y estaba goteando bastante.

Qué tiene que ver esto con la junta de la culata? O queda claro que el problema es del circuito de refrigeración?

Muchas gracias por vuestra atención!
  • 0 Votos
m
14 Jun 09, 17:59
Domingo, 14 de Junio de 2009, 17:59:36
m
**
Votos recibidos 0
Votos emitidos 0
Mensajes 98
Reputación 2
Yo creo que tu coche como minimo tiene la junta de culata,luego aparte de eso puede que te tire por algun  lado pero lo primero que deberias hacer es levantar la culata

un saludo
  • 0 Votos

Temas similares
COMO LE HAGO?
Iniciado por roccosss
1 Respuestas
20 nov 2009 10:01
1
20 nov 2009 10:01
Duda averia citroen xsantia (consejo)
Iniciado por jololon
1 Respuestas
23 ene 2011 13:23
1
23 ene 2011 13:23
hago revisiones barato
Iniciado por barrios87 « 1 2 »
26 Respuestas
20 mar 2012 09:27
26
20 mar 2012 09:27

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar