Mi auto no arranca

Mi auto no arranca
26 Dec 10, 04:58
Domingo, 26 de Diciembre de 2010, 04:58:09
f
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 0
Hola, tengo un peugeot 206 generation 2010, motor 1.4, naftero, con 7 dias de uso y 220 kilometros. Lo estacione, lo apague y a los 15 minutos lo quise encender. El motor gira pero no se enciende. Al dejarlo unos segundos en contacto la luz que marca el funcionamiento de la sonda lambda deberia apagarse pero queda encendida, antes la bomba de nafta al ponerlo en contacto se escuchaba funcionar, ahora no. Me preocupa ya que es muy nuevo y casi sin uso
  • 0 Votos
26 Dec 10, 12:03
Domingo, 26 de Diciembre de 2010, 12:03:33
j
**
Votos recibidos 1
Votos emitidos 5
Mensajes 216
Reputación 526
llevalo al taller y que lo diagnostiquen esta en garantia,si lo tocas se pueden dar cuenta y no querer asumir la reparacion.despues de todo cuando lo diagnostiquen le pregun tas y ellos no tendran ningun poblema en decirtelo.igual este poble,ma es comun en este modelo y sabran el porque.
  • 0 Votos
26 Dec 10, 18:19
Domingo, 26 de Diciembre de 2010, 18:19:34
***
Votos recibidos 2
Votos emitidos 0
Mensajes 437
Reputación 18
exactamente, comparto la misma opinion, llevalo al taller cuanto antes.
  • 0 Votos
26 Dec 10, 23:54
Domingo, 26 de Diciembre de 2010, 23:54:56
f
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 0
Hoy lo encendi y arranco, pero la verdad ya no me da confianza utilizarlo
  • 0 Votos
27 Dec 10, 15:54
Lunes, 27 de Diciembre de 2010, 15:54:37
j
**
Votos recibidos 1
Votos emitidos 5
Mensajes 216
Reputación 526
deberias de informarlo al concesionario,igual tienen fallas de este tipo en este modelo,y si no , que lo sepan por si te vuelve a pasar que sean consciente de que no es la primera vez. un saludo
  • 0 Votos

Temas similares
¿Auto no arranca desde hace días.....?
Iniciado por gran jaguar
1 Respuestas
12 abr 2009 04:46
1
12 abr 2009 04:46
2
08 feb 2012 15:06
0
20 mar 2014 07:47