falla ¿electrica? wagoneer 82

falla ¿electrica? wagoneer 82
23 Sep 09, 18:11
Miércoles, 23 de Septiembre de 2009, 18:11:17
j
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
hola tengo wagoneer 82 motor 258 cables bujia y carburador nuevo, presenta falla no empareja motor, prende toque, humo picante en los ojos bujias ennegrecen. le quito hasta tres cables de la bujia y falla igualito el motor no se apaga ¿que hacer? gracias
  • 0 Votos
w
29 Jan 10, 01:39
Viernes, 29 de Enero de 2010, 01:39:16
w
*
Votos recibidos 1
Votos emitidos 0
Mensajes 10
Reputación 12
Amigo conozco un caso parecido, revisa los cables que van a la distribucion no los cables de bujias sino los de corriente. tenbiem revisa los cables que salen de la bobina, puede ser que halla un cable reventado y este haciendo falso contacto, igual los cables del modulo de corriente. el caso de un amigo era un cable de tierra que estaba reventado, jala con cuidado los cables agarrandolos en ambos extremos a ver si no se sale del forro el que se salga esta roto, ojo jalalos con cuidado a pulsito   O0
  • 0 Votos

Temas similares
Falla eléctrica Ford Escort 90
Iniciado por oac1966
1 Respuestas
12 sep 2010 19:06
1
12 sep 2010 19:06
falla electrica Suzuki Swift 2007
Iniciado por israel45
1 Respuestas
17 ene 2015 20:54
1
17 ene 2015 20:54
Falla electrica
Iniciado por jorgema
0 Respuestas
12 ago 2014 02:24
0
12 ago 2014 02:24
falla electrica
Iniciado por johanny76
1 Respuestas
18 ene 2015 10:21
1
18 ene 2015 10:21
0
10 abr 2017 02:42