Ruido de motor en caliente

Ruido de motor en caliente
j
24 Oct 06, 08:08
Martes, 24 de Octubre de 2006, 08:08:29
j
*
Votos recibidos 0
Votos emitidos 0
Mensajes 20
Reputación 0
Le hice el motor a mi Ford Sierra 2.3 y cuando lo arranqué empezó a hacer un ruido (el famosos taca taca) pero cuando el motor calienta, o sea después de unos 5 minutos, no lo hace al arrancar. Yo creía que era una válvula pero me dijeron que no, que es adentro del motor. Lo raro es que lo hace cuando calienta y no en frío. Qué podría ser?
  • 0 Votos
24 Oct 06, 16:31
Martes, 24 de Octubre de 2006, 16:31:52
j
*
Votos recibidos 0
Votos emitidos 0
Mensajes 8
Reputación 1
Hola!  colocaste o colocaron todas las piezas de distribución en el mismo orden? prueba a ver la compresion de cada cilindro y si alguno no comprime bien mira a ver si se oye en la admision, en el escape o en la culata, sería entonces que una valvula no cierra bien o que las juntas no están bien ajustadas. Tampoco se que reparación hiciste, y no soy más que un aprendiz, pero espero que te sirva de ayuda.
  • 0 Votos
25 Oct 06, 03:15
Miércoles, 25 de Octubre de 2006, 03:15:32
w
***
Votos recibidos 9
Votos emitidos 0
Mensajes 415
Reputación 79
ESTIMADO AMIGO : A como describes  el problema lo que te recomiendo es que le midas la precion de aceite, para descartar problemas de lubricacion , luego muy importante ¿Que tipo de reparacion le realisaron? .

por que sino podrian haber problemas de rectificacion o olguras en tuneles de arbol de levas  etc, problemas de armado ,probemas de torque inadecuados etc.

por lo que describes  que es alos 5 minutos que enpiesa a sonar, lo unico que te recomiendo es que le midas precion de aceite y tiene que tener de precion 55 psi en frio caliente 25 psi . suerte . O0 O0
  • 0 Votos
j
25 Oct 06, 05:33
Miércoles, 25 de Octubre de 2006, 05:33:22
j
*
Votos recibidos 0
Votos emitidos 0
Mensajes 20
Reputación 0
Le hice rectificación de cilindros, cigueñal, pistones nuevos, aros , metales, válvulas.  La bomba de aceite la hice medir y tiene 40 alta 40 baja, me dijeron que está bien. Ya lo desarmé y parece que eran los aros del pistón 4, al calentar dilataban y tocaban las puntas. Las limé y mañana lo armo a ver si el ruidito se va!
  • 0 Votos

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar