Ford Euroescort

Ford Euroescort
j
07 Mar 07, 12:05
Miércoles, 07 de Marzo de 2007, 12:05:22
j
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 0
Hola :
 Me  presento soy jacobo nuevo en este foro , tengo porfavor que me ayuden a resolver un problema con mi vehiculo un Ford Euroescort 1996 , este cuado el electroventilador esta funcionando detengo el motor y lo vuelvo a hacer andar le falta fuerza a la bateria como si se quedara sin bateria , compre una nueva el mismo problema cambie caja reguladora , no hay cambio , se reviso motor de partida . el bendik nada Que sera ? Alguien por favor me puede ayudar ? se los agradeceria infinitamente ..

Atte.
Jacobo leonne
mi e-mail es jacoboleonne@hotmail.com
  • 0 Votos
08 Mar 07, 04:26
Jueves, 08 de Marzo de 2007, 04:26:21
****
Votos recibidos 12
Votos emitidos 0
Mensajes 587
Reputación 86
en este modelo uno de los problemas que ocasiona tu fallo es el terminal del cable de alimentacion del motor de arranque que va hacia el positivo de la bateria, tambien revisa el cable de maza, se resuelve resoldando los terminale y se comprueba por diferencia de potencial ente los extremos del cable,
ingeniero
  • 0 Votos
j
08 Mar 07, 13:23
Jueves, 08 de Marzo de 2007, 13:23:30
j
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 0
Electra
          Le estoy eternamente agradecido por el consejo , de echo se reviso este punto y efectivamente el cable estaba dañado , por lo que se cambio y ningun problema ahora. Nuenvamente agradesco su atencion y consejo.

Le saluda atentamente
Jacobo Leonne
  • 0 Votos