ford 350 4x4 8 cilindros tablero dejo de funcionar

ford 350 4x4 8 cilindros tablero dejo de funcionar
03 Jan 14, 14:14
Viernes, 03 de Enero de 2014, 14:14:43
o
*
Votos recibidos 0
Votos emitidos 1
Mensajes 1
Reputación 0
Marca: Ford
Modelo: triton
Año: 2009
Kilómetros: 22.678
Cilindrada: 8 cilindros
Potencia (CV): no se
Combustible: Gasolina
Tipo de inyección: ful inyeccion
Tipo de cambio de marchas: Manual - 5 velocidades
Modificaciones: de camión plata-banda a camioneta pick up y se instalo sistema a gas y gasolina

 :-\hola a todos soy nuevo en esto, les explico, necesito ayuda mi 350 ford 2009, en varias ocasiones dejaba de funcionar todos los indicadores del tablero incluso el tacometro, lo solucionaba desconectando la batería unos segundo, hace poco lo hizo nuevamente, esta vez deje la batería desconectada por 3 hora mas o menos desde hay mas nunca funciono el tablero, el 350 prende, de hecho lo estoy usando sin ningun instrumento, lo único que prende es un indicador rojo de batería, me da miedo seguir usándolo así,: ¿sera la computadora ya que me han dicho que este modelo 2009 es muy electrónico y da mucho problema la computadora, el problema es que no se siquiera donde esta situada para revisar al menos la conexión. Alguien me puede ayudar? Gracias de antemano.
  • 0 Votos
jal
*****
03 Jan 14, 17:36
Viernes, 03 de Enero de 2014, 17:36:02
*****
Votos recibidos 170
Votos emitidos 4
Mensajes 1.883
Reputación 3234
Primero controla los fusibles y luego hacelo escanear para ver si arroja algún código de fallas,seguro es un falso contacto pero hay que buscarlo,comentanos como te va,saludos. :)
casa lopez
  • 1 Votos

Temas similares
BOCINA DEJO DE FUNCIONAR....
Iniciado por pancho33a
3 Respuestas
17 mar 2019 22:34
3
17 mar 2019 22:34
2
28 may 2010 07:45
A-A Fiat siena dejo de funcionar.
Iniciado por kinglenchx
2 Respuestas
25 abr 2017 16:02
2
25 abr 2017 16:02
ME DEJO DE FUNCIONAR LA LUZ DEL TABLERO
Iniciado por MAUROBTC
0 Respuestas
31 ene 2017 18:50
0
31 ene 2017 18:50
0
15 dic 2017 22:47