NADIE PUEDE ARREGLAR MI FORD FIESTA ESPAÑOL

NADIE PUEDE ARREGLAR MI FORD FIESTA ESPAÑOL
06 Feb 12, 14:35
Lunes, 06 de Febrero de 2012, 14:35:48
e
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
HOLA, SOY NUEVO EN EL FORO, ESPERO QUE ME PUEDAN AYUDAR, LES PASO A COMENTAR MI PROBLEMA.
TENGO UN FORD FIESTA ESPAÑOL, MODELO 95 BASE, CON GNC. EL PROBLEMA ES QUE EL AUTO SE APAGA REPENTINAMENTE DE LA NADA, NO TIRONEA NI NADA, SOLO SE PARA EL MOTOR DE GOLPE, ESTO ME PASA CUANDO FRENO, CUANDO ESTA EN MARCHA EN PUNTO MUERTO, CUANDO VOY ACELERANDO O CUANDO VOY A 130 KM/H EN LA AUTOPISTA. CUANDO LE QUIERO DAR ARRANQUE, NO LO HACE, GIRA Y GIRA PERO NO ARRANCA. TENGO QUE ESPERAR UNOS MINUTOS PARA QUE PUEDA ARRANCAR, CUANDO PONGO EN CONTACTO, ENCIENDE TODO EL TABLERO, PERO SI NO ESCUCHO QUE SE ACTIVA EL RELAY DE LA BOMBA DE INYECCION DE NAFTA EL COCHE NO ENCIENDE. EL PROBLEMA NO CREO QUE PASA POR LA BOMBA DE NAFTA, DADO QUE EL AUTO SE ME APAGA A GAS Y DE ESTE MODO LA BOMBA DE NAFTA QUEDA OBSOLETA, Y HAY VECES QUE ESCUCHO EL RELAY DE LA BOMBA DE NAFTA(CREO QUE ESTE RELAY TRABAJA CON OTRAS COSAS MAS APARTE DE LA BOMBA INYECTORA) QUE SE ACTIVA PERO CON MULTIPLES CLICK(COMO SI FUERA QUE HICIERA UN CHISPEO UN CABLE, COMO QUE ALGO ESTUVIERA EN CORTO).
RESUMIENDO, ESTO ME PUEDE PASAR 10 VECES EN 2 KILOMETROS O QUIZAS PASAN 3 MESES Y NO ME PASA NI UNA SOLA VEZ.
COSAS QUE LE HE ECHO: LIMPIEZA DE INYECTOR, LE SAQUE LA ALARMA, CAMBIO DE BOBINA, CAMBIO DE RELAY DE BOMBA INYECTORA. ESPERO QUE ALGUIEN ME PUEDA AYUDAR PORQUE YA ME GASTE UN MONTON DE PLATA EN ELECTRICISTAS.
GRACIAS
  • 0 Votos
10 Feb 12, 00:41
Viernes, 10 de Febrero de 2012, 00:41:27
****
Votos recibidos 13
Votos emitidos 14
Mensajes 783
Reputación 6601
cambia el filtro del combustible y labado del deposito y y aque estas limpieza de filtros en general
saludos!!!
Mercedes Benz clW203 CDI220 143 Cv 16V Sport Coupé, Opel Omega 2.0 Dti 16V 110 Cv... los dos coches que marcaron un antes y un después en la era automovilística
  • 0 Votos
06 Mar 12, 17:16
Martes, 06 de Marzo de 2012, 17:16:17
**
Votos recibidos 2
Votos emitidos 2
Mensajes 42
Reputación 273
temo decirte mi amigo que tienes que cambiar tu computadora ya que se esta yendo a tierra el sistema secundario del relevador de gasolina o nafta como le quieras decir por eso es que tu rele clickea constantemente te recomiendo saques los codigos del eca para que vayas a la segura pero casi seguro que es eso te digo esto por que acabo de resolver un problema similar
 :meaw:
saludos...........
  • 0 Votos
12 Jan 15, 14:33
Lunes, 12 de Enero de 2015, 14:33:58
b
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
Hola, ante todo me presento, me llamo Gustavo y soy nuevo en el foro!
Estaba buscando mi problema que tiene mi ford fiesta español clx (nafta o gasolina) y lo que le pasa a eidri_cas es extamente lo que pasa, todo lo mismo!!

Si arranco el auto en frio, y lo empiezo a andar a los 2 minutos se apaga de repente y el desde el tablero o abajo del tablero (como si fuera la fusilera) empieza a hacer "click click" y detecte que es el mismo "click" que cuando se apaga el auto y sacas las llave como si fuera un corte electrico del motor. De tanto renegar, me di cuenta que si el auto lo caliento bien (10 minutos) y llega al aguja a la letra "M" de la temperatura, el auto funciona perfecto sin ningun problema y no le pasa este problema. Cuando me pasa este problema de que se me apaga el motor con este "click" lo tengo que dejar descansando "10 minutos" para que baje la temperatura y derepente arranca!

Otra cosa que le pasa, nose si sera todo lo mismo........ me dejaron de funcionar la balizas y las luces de giro...........antes me pasaba que me funcionaban pero no parpadeaban se quedaban fijas y de un golpe (si de un golpe al plastico donde esta el boton de la baliza!) empezaba a parpadear de vuelta!!! Ahora directamente no prenden......

Estuve leyendo que es relay, lo que esta probocando esto.....
Me gustaria si eidri_cas si tuvo este problema y lo pudo arreglar, como hizo para solucionarlo!

Muchas gracias! Saludos.
  • 0 Votos
22 Mar 15, 02:43
Domingo, 22 de Marzo de 2015, 02:43:44
k
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
Hola, ante todo me presento, me llamo Gustavo y soy nuevo en el foro!
Estaba buscando mi problema que tiene mi ford fiesta español clx (nafta o gasolina) y lo que le pasa a eidri_cas es extamente lo que pasa, todo lo mismo!!

Si arranco el auto en frio, y lo empiezo a andar a los 2 minutos se apaga de repente y el desde el tablero o abajo del tablero (como si fuera la fusilera) empieza a hacer "click click" y detecte que es el mismo "click" que cuando se apaga el auto y sacas las llave como si fuera un corte electrico del motor. De tanto renegar, me di cuenta que si el auto lo caliento bien (10 minutos) y llega al aguja a la letra "M" de la temperatura, el auto funciona perfecto sin ningun problema y no le pasa este problema. Cuando me pasa este problema de que se me apaga el motor con este "click" lo tengo que dejar descansando "10 minutos" para que baje la temperatura y derepente arranca!

Otra cosa que le pasa, nose si sera todo lo mismo........ me dejaron de funcionar la balizas y las luces de giro...........antes me pasaba que me funcionaban pero no parpadeaban se quedaban fijas y de un golpe (si de un golpe al plastico donde esta el boton de la baliza!) empezaba a parpadear de vuelta!!! Ahora directamente no prenden......

Estuve leyendo que es relay, lo que esta probocando esto.....
Me gustaria si eidri_cas si tuvo este problema y lo pudo arreglar, como hizo para solucionarlo!

Muchas gracias! Saludos.

Hola, para lo de las luces de giro y baliza es muy sencillo cambiar el relay. Tenes que desarmar los plasticos justos detras del volante, llevan unos tornillos de esos de estrella, y cuando sacaste la tapa  lo de abajo podes acceder al comando de los giros, y en un costado está el relay, sacas uno y pones el otro, yo tambien  lo arreglaba con un golpe, hasta que desarme eso y cambie el raly. Suerte
  • 0 Votos
29 Apr 17, 18:06
Sábado, 29 de Abril de 2017, 18:06:30
z
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
hola, yo tengo el mismo problema, voy a probar cambiar el filtro y limpiar el tanque. si alguien ya encontró el problema por favor avive. (fiesta español 1995) gracias
  • 0 Votos
18 Jan 18, 00:42
Jueves, 18 de Enero de 2018, 00:42:08
a
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 0
Hola soy Andrés, de Córdoba , tengo un Ford fiesta CLD 96 español. Yo tengo un problema, no consigo los manuales de taller y usuario de mí auto, si alguien lo tiene o sabe dónde lo puedo conseguir. Porfavor pido una ayuda. Y acá dejo mí mail andreszolorzanocba@gmail.com

Si alguien lo tiene envíemelo, más que nada necesito el diagrama de los tacos de motor, tengo vibraciones muy grandes, y quiero saber si están bien colocados los tacos del motor.

Aclaro que tengo un fiesta 96 diesel español 96.

Muchas gracias.
Saludos a todos.
  • 0 Votos
07 Jun 19, 18:45
Viernes, 07 de Junio de 2019, 18:45:58
d
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
Hola, tengo un ford fiesta 95 español , tenia el mismo problema al querer arrancarlo, no escuchaba el ruido de la bomba inyectora, en ocasiones.  La solución mia fue desarmar la caja que tiene la fusiblera, y del lado de atrás ,  ubicar el relé que maneja la bomba nafta al girar la llave y reemplazar dicho relé .  Luego de eso, no me volvió a fallar eso.

Espero que te sirva.
  • 0 Votos

Temas similares
arreglar un alternador ford fiesta 1600c tdci
Iniciado por azaz
1 Respuestas
19 may 2011 18:06
1
19 may 2011 18:06
FORD FIESTA ESPAÑOL
Iniciado por jdbon
1 Respuestas
03 may 2013 17:55
1
03 may 2013 17:55
1
09 sep 2017 01:15
Ford fiesta 1.3 1995 español
Iniciado por Pato otto
0 Respuestas
24 jul 2019 19:06
0
24 jul 2019 19:06