golpeteo motor zetec 1.4 ford fiesta

golpeteo motor zetec 1.4 ford fiesta
15 Nov 09, 03:19
Domingo, 15 de Noviembre de 2009, 03:19:58
c
*
Votos recibidos 0
Votos emitidos 0
Mensajes 3
Reputación 0
hola a todos,soy nuevo aqui,,podre preguntar,que me paso con un fiesta zetec,1.4 90cv 16valvulas del 97.
cambie el aceite y filtro y aparecio alas dos horas un golpeteo adentro,como si fuera un perno de piston,en la ford fui a reclamar,es donde compre el filtro y aceite,5/30 me dieron,y se excusan diciendo que el motor tendria problemas desde antes,pero esa de lo mas sereno y suave,y paso luego de eso,lo deje enfriar y al arrancarlo golpea fuerte clanclan,se va a los 3 segundos,y al comenzar a calentar aparece pero desparejo,a mismas revoluciones varia la fuerza del ruido,que hago?gracia a todos.
  • 0 Votos
15 Nov 09, 21:28
Domingo, 15 de Noviembre de 2009, 21:28:46
w
*
Votos recibidos 0
Votos emitidos 0
Mensajes 13
Reputación 0
Hola que tal, quizas tu falla es depediendo del tipo de aceite que le hayas puesto, si es multigrado comunmente este tipo de aceites causan esos ruidos ya que segun la marca son muy delgados y si es que lo compraste en la ford y es motorcraft con mayor razon ya que esos aceites tienden a ser asi, aunque sean de agencia. Ahora bien, si siempre has usado ese aceite entonces nos dirijimos hacia el filtro, ya que me ah pasado que de incio la valvula que traen de check, se quedan pegadas y obstruyen el paso de aceite, puedes checarlo quitandolo y rebisando los orificios externos(no el orificio central) y si vez que por esos orificios el hule se ve inchado al grado de casi taparlos entonces si hay obstruccion por la valvula check, pero checalo de inmediato despues de apagar el auto, porque si te esperas se vacia la valvula check y parecera todo normal. Espero te sea de ayuda. Saludos
  • 0 Votos
15 Nov 09, 22:13
Domingo, 15 de Noviembre de 2009, 22:13:26
j
**
Votos recibidos 0
Votos emitidos 0
Mensajes 36
Reputación 5
Hola, si todo lo anterior no sirve y tiene bastantes kilometros (Cada 150 000km o cada 10 años ) prueba ha reglar la holgura de valvulas escape 0,17-0,23 y admision 0,17-0,33
  • 0 Votos
18 Nov 09, 01:28
Miércoles, 18 de Noviembre de 2009, 01:28:43
c
*
Votos recibidos 0
Votos emitidos 0
Mensajes 3
Reputación 0
hola,gracias por las respuestas,el aceite que antes tenia el fiesta no lo se,porque fue comprado hace poco,y el chico que lo tenia no sabia que le ponian donde lo llebava,pero el motor no tenia ni ruido ni golpeteos de valvulas ni problemas de gasto de niveles ninguno.solo va y se me ocurre a mi ponerle las cosas nuevas para llevar un control,y alas 3 hs de poner aceite y filtro,que me dicen en la ford que ahi por el frio usan 5/15,comenzo el ruido,el domingo lo arrnque y al instante golpeo un ra.a.a.a.a.a,como si la bomba se descargara,alos 2 segundos silencio todo normal,supersereno y mientras va subiendo la temperatura empieza ruido como de botadores de valvulas hufdraulicos descargados(este motor no trae) y aparte un golpe de piston,variable sube y baja tactac tacataca,pero a mismas vueltas varia,mi hermano,que es mecanico,pero vive en otro pais,le mande video con el ruido y ma llamo diciendo que es un casquillo de biela,ellos le dicen como que se girò.que se podria llegar a abrir por debajo y cambiarlos a todos,si se ve bien al cigueñal.no se...estoy desconsertado.hasta pronto
  • 0 Votos
18 Nov 09, 10:57
Miércoles, 18 de Noviembre de 2009, 10:57:21
***
Votos recibidos 3
Votos emitidos 0
Mensajes 294
Reputación 16
Hola,

     Necesitas cambiarle el aceite por otro un poco más denso. Yo te aconsejo un 10W40. El ruido que tienes son de los taqués hidráulicos. Al llevar un aceite demasiado fluido se descargan y hacen ruido hasta que la presión del aceite los vuelve a cargar. Cuanto más frío esté el motor, más tardan en cargarse. Si de esta manera no consigues solucionarlo, tendrás que cambiarle los taqués hidráulicos.

Espero haberte ayudado, suerte...
  • 0 Votos
09 Jan 18, 18:49
Martes, 09 de Enero de 2018, 18:49:41
m
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
Hola.quizas ya solucionaste hace tiempo tu problema.lei que te dijeron que era problema de botadores hidráulicos.eso es un error.ya que no tiene botadores hidráulicos ese motor.segundo te dijo tu hermano que era problema de que se te había tirado un metal?.vamos.si eso te hubiese pasado haría un horrible golpeteo constantemente.en frio o caliente golpearia igual,y muy fuerte.por lo que has dicho supongo tu problema es que el aceite es muy olgado.al calentarse se corta y licua demaciado entonces golpea.de todas formas.puede que tu problema sea la bomba de aceite que este cargando cuando esta frio y cuando calienta ya no carga mas aceite.estos motores Ford tienen un problema con las bombas de aceite al igual que los Endura varilleros.cambia la bomba de aceite y prueba con cambiar por un aceite un poco mas pesado.pero cambia la bomba de aceite y prueba con eso.saludos
  • 0 Votos