Compartir
Lunes, 09 de Abril de 2012, 22:33:50
hola a todos los del foro. tengo una furgoneta fiat scudo 20.jtd del 2001 y la compré de segunda mano hace 3 años,y va muy bien,ultimamente me hace un ruido al apagarla,como a lata. sobre todo si no hace mas de 3 0 4 km. es decir sino está bien caliente ,suele hacer este ruido al apagarla.he comprobado si es del bimasa,apretando el embrague antes de apagarla y lo hace igual,lo que si que he leido en comentarios de gente que dicen que puede ser de la valvula de apagado del motor,que esté de carbonilla y no cierre bien,y apague el motor seguidamente,haber si me podeis aconsejar sobre esto,y si creeis que es,o otra cosa,si creeis que fuera esto,donde es´ta situada exactamente,agradezco vuestra ayuda mas sincera,un saludo. :)
Martes, 10 de Abril de 2012, 23:05:37
 :)hola.porque no compreubas el catalizador  moviendolo fuertemente con la mano y escucha si tiene ruido como algo suelto dentro ,y si no lo hace puede ser que es el conjunto de embrague ,saludos
Miércoles, 11 de Abril de 2012, 20:44:00
gracias por tu respuesta,este fin de semana lo meteré en la fosa y comprobaré el catalizador,y haber que tal,para ir descartando cosas.y desmontaré la valvula de aire de entrada al motor de la psa. y la verificaré y limpiaré. y si fuerá el embrague, tocará cambiarlo,en fin gracias por tu ayuda y hasta pronto.
Sábado, 28 de Abril de 2012, 19:08:34
BUENO COMO DICE EL AMIGO ABDELLAOI, ES EL CATALIZADOR. HICE LO QUE ME RECOMENDASTE,Y EFECTIVAMENTE,ES DEL CATALIZADOR.ESPERARÉ ALGUNA OPORTUNIDAD PARA CAMBIARLO,SABIENDO QUE ES ESTO.GRACIAS POR TU AYUDA,UN SALUDO
Compartir
Recibe nuestro
boletín de noticias
Recibe todas nuestras novedades y noticias directamente en tu correo electrónico.

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar