TENGO PROBLEMAS CON EL ALARMA, SE ACTIVO Y NO ME ARRANCA, POR FAVOR ME AYUDAN

TENGO PROBLEMAS CON EL ALARMA, SE ACTIVO Y NO ME ARRANCA, POR FAVOR ME AYUDAN
17 Oct 10, 13:41
Domingo, 17 de Octubre de 2010, 13:41:02
*
Votos recibidos 0
Votos emitidos 0
Mensajes 5
Reputación 0
:o Mi Chrysler caravan 98 tiene problemas. Aparentemente con el alarma. No encendían las luces del odometro, solo del aceite. Me prendio la luz "alarm set" y luego paro el motor. lo hiso como 3 veces y despues ya no dio ni partida el arranque. la llave con control original no la tengo porque la perdi solo su repuesto con la cual siempre me funciono pero ahora ya no. Le saque la bateria varias veces e incluso prove aprentando Trip y Reset en Off pero ningun resultado me dio. Por favor si me pueden dar una mano les agradeceria mucho.  O0
Editado: Domingo, 17 de Octubre de 2010, 13:45:53 por kikecrona
  • 0 Votos
17 Oct 10, 16:42
Domingo, 17 de Octubre de 2010, 16:42:12
*****
Votos recibidos 164
Votos emitidos 28
Mensajes 2.079
Reputación 5111
Okj. intenta hacer esto: cierra todas las puertas y ventanas, y pon los seguros a todas las puertas, inserta la llave de ignicion en el cilindro de la puerta del chofer (lado izquierdo), girala hacia izquierda y derecha, abre la puerta , entra al vehiculo e intenta encender el motor. haslo y di como te fue. saludos.
PORTUGAL - MECANICO AUTOTRONICO
 Autotronica Portugal
El Fuerte Sinaloa Mexico
  • 0 Votos
19 Oct 10, 17:01
Martes, 19 de Octubre de 2010, 17:01:56
*
Votos recibidos 0
Votos emitidos 0
Mensajes 5
Reputación 0
Estimado no me funciono,  :'(intente varias veces y ni ahun. Como siempre se encendieron solo las cuces de aceite, temperatura, brake y ni pisca del odometro. Las perillas del RPM y velocimetro nada. Si hay manera de sacarlo mejor para evitar problemas mas adelante. Tienes otra idea ?  :-\
  • 0 Votos
20 Oct 10, 04:14
Miércoles, 20 de Octubre de 2010, 04:14:49
*****
Votos recibidos 164
Votos emitidos 28
Mensajes 2.079
Reputación 5111
ok: cuando abres el switch en posicion on en el tablero enciende la luz check engine?
PORTUGAL - MECANICO AUTOTRONICO
 Autotronica Portugal
El Fuerte Sinaloa Mexico
  • 0 Votos
20 Oct 10, 16:47
Miércoles, 20 de Octubre de 2010, 16:47:16
*
Votos recibidos 0
Votos emitidos 0
Mensajes 5
Reputación 0
Si me enciende como siempre y luego se apaga normalmente.  :(
  • 0 Votos
30 May 11, 19:21
Lunes, 30 de Mayo de 2011, 19:21:37
m
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 0
aii te va amigo la que me funicona ami para este mismo problema, entra ala camioneta con la puerta abierta del chofer mete la llave pero solo dale a para enfrente sin prenderla osea abre el switch deja la llave en esa posiicion por unos segundos y despues le das aprox aveces es cuestion de segundo 10 o 15 y otras 5 min como que reprograma algo y prende, pero bueno espero te pueda ayudar

en mi caso es mas complicado me hace la misma falla me dijeron segun en la agencia que puede ser el modulo Body que controla todo lo electrico de la camioneta y que hay que cambiarlo alguien sabe si es este el origen de la falla ami lo que tambien me hace es que aveces empiezan a parpadear las luces del interior y se oiie un ruido extraño en la caja de los fusibles de adentro y ya no prende y aveces aunque cierres la puerta y todo no lo deja de hacer le tengo que desconcetar la pila ayudenme porfavor...!
  • 0 Votos
03 Jun 11, 16:47
Viernes, 03 de Junio de 2011, 16:47:25
*
Votos recibidos 0
Votos emitidos 0
Mensajes 5
Reputación 0
No se bien como me funciono porque he probado de todo lo que me dijeron pero ya esta andando nuevamente y gracias por el aporte
 O0
  • 0 Votos
15 Oct 13, 22:10
Martes, 15 de Octubre de 2013, 22:10:21
d
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
Tengo una grand varavan y aveces le pasa lo mismo,te explico como lo soluciona y siempre me funsiona, primero quito el tablero donde esta la velocidad y tambien marca las revoluciones y combustible y todo eso , detras del tablero hay un conector,es el unico que hay , ajustalo bien y te daras cuenta que empiezan a prender de nuevo las luces del odometro y listo se le quita la falla .
  • 0 Votos
07 Oct 18, 01:48
Domingo, 07 de Octubre de 2018, 01:48:02
a
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 0
Hola amigos a mi me acaba de pasar con la luz de alarm reset y ya investigando un poco lo que ise fue que inserte la llave y después lo gire a sia tras o sea a sia uno y espere 5 minutos y después trate de ensenderla y si me funciono espero que esto le sirva mi camioneta es una Caravan 98 creo que esto es para modelo 97 sa ya el  2000 saludos
  • 0 Votos

Temas similares
problemas con alarma Meriva
Iniciado por robergrau
1 Respuestas
11 oct 2007 23:28
1
11 oct 2007 23:28
1
10 sep 2008 15:50
Me ayudan de favor
Iniciado por Gonzalvus
0 Respuestas
29 abr 2010 02:07
0
29 abr 2010 02:07
SISTEMA SEGURIDAD ACTIVO
Iniciado por mmartinezg
0 Respuestas
30 sep 2019 04:13
0
30 sep 2019 04:13

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar