DAEWOO LANOS NO ARRANCA

DAEWOO LANOS NO ARRANCA
11 Jan 08, 00:02
Viernes, 11 de Enero de 2008, 00:02:11
**
Votos recibidos 0
Votos emitidos 0
Mensajes 84
Reputación 8
Bueno pues mi problema es el siguiente: tengo un lanos 1.5 inyeccion año 1998, no arranca en frio hasta que a base de darle y darle consigue arrancar, despues de dejar la bateria casi seca. El ralenti no lo mantiene y hay que tenerlo a 2000rpm para que no se pare. Bujias nuevas, le llega chista y presion de combustible correcta. La distribucion esta bien calada. Lo unico que observo es que el aceite de motor esta como si fuera una pasta gelatinosa y super espeso. ¿podria ser que no estubiera abriendo bien las valvulas al llevar taquets hidraulicos al estar el aceite asi de espeso? espero que me podais ayudar si a alguien le ha pasado algo similar. Gracias de antemano
  • 0 Votos
11 Jan 08, 01:18
Viernes, 11 de Enero de 2008, 01:18:13
h
****
Votos recibidos 2
Votos emitidos 2
Mensajes 730
Reputación 91
hola, comprueba que llega gasolina ala rampa de i nyeccion soltando el tubo e alimentacion por si la bomba electrica esta mal, y si llega gasolina, entonces es el sensor de posicion de cigueñal, un saludo.
  • 0 Votos
13 Jan 08, 00:05
Domingo, 13 de Enero de 2008, 00:05:05
**
Votos recibidos 0
Votos emitidos 0
Mensajes 84
Reputación 8
Todo esto que comentas pepe esta mirado sigo diciendo que si alguien ha tenido algun caso similar como lo que comento del aceite?Gracias
  • 0 Votos
13 Jan 08, 14:29
Domingo, 13 de Enero de 2008, 14:29:00
h
****
Votos recibidos 2
Votos emitidos 2
Mensajes 730
Reputación 91
lo primero perdona por no leer yo mejor tu mensaje, lo del aceite es  muy grave, bien porque no se ha cambiado en mucho tiempo o por nio ser el adecuado, lo primero cambia el aceite y el filtro por uno sintetico tipo 10 w 40    0     10  w 50, un caso  si  he tenido y era un  renault laguna  1.9 dci con el motor gripado y el aceite como el chocolate, por lo que deduje  el dueño no lo cambio en 80 000 km, imaginate, se tuvo que montar un motor nuevo, pero creo que el tuyo si gira, hazlo a mano, antes de poner el aceite nuevo seria recomendable algun producto que limpie el sistema de engrase, se puede quitar el carter de abajo y meter  aire a presion,quitando la bomba de aceite, despues de todo esto y poner aceite nuevo, prueba  haber si arranca, un saludo.
  • 0 Votos

Temas similares
distribucion aire en daewoo lanos
Iniciado por javeablanca
0 Respuestas
18 oct 2006 12:29
0
18 oct 2006 12:29
daewoo lanos
Iniciado por maurizinho
2 Respuestas
25 feb 2009 05:57
2
25 feb 2009 05:57
situacion termocontacto daewoo lanos
Iniciado por voga
2 Respuestas
28 ene 2009 02:13
2
28 ene 2009 02:13
3
05 ene 2015 16:56

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar