Motor de arranque

Motor de arranque
19 Aug 16, 16:30
Viernes, 19 de Agosto de 2016, 16:30:37
a
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
Marca: DAELIM
Modelo: s2 250
Año: 2005
Kilómetros: 20200
Cilindrada: 250
Potencia (CV): 12
Combustible: Gasolina
Tipo de inyección: carburacion
Tipo de cambio de marchas: Automatico
Modificaciones: ninguna

Hola a tod@s en primer lugar.
 Soy nuevo en el foro. Bueno voy al tema:  El motor de arranque me "peto" una cosa muy rara, el caso es que le di al arranque y "clak" nada, hizo ese ruido y no hacia nada. Pense lo primero en la bateria, pero puse las pinzas y nada. Ya me meti en faena y solte el motor de arranque para darle en vacio y es cuando vi que no funcionaba asi que lo desmonté y vi que los imanes se habian despegado. me parecia muy raro, pero bueno los he pegado con nural 21 y listo, ya funciona correctamente. NOTA: respetar el orden de los imanes que sino cambia el sentido de giro.
  MI PREGUNTA: Es normal lo que me ha sucedido o es que ha tenido un calenton el motor que ha llegado a calentar tanto el pegamento y se han despegado???
  • 0 Votos

Temas similares
despiece motor gilera runner y motor de arranque
Iniciado por Jordi mira carreño
3 Respuestas
Último comentario por ferni
18 jul 2006 21:57
3
18 jul 2006 21:57
Último comentario por ferni
Motor de arranque
Iniciado por Ceschiva
0 Respuestas
22 ago 2017 04:43
0
22 ago 2017 04:43
motor de arranque
Iniciado por Rudifer
0 Respuestas
14 jul 2019 00:32
0
14 jul 2019 00:32