berlingo quema radiadores

berlingo quema radiadores
07 Sep 10, 20:23
Martes, 07 de Septiembre de 2010, 20:23:02
***
Votos recibidos 2
Votos emitidos 0
Mensajes 437
Reputación 18
ola como ya e puesto en el titulo tengo una berlingo 1.9 D del año 2000 y tengo un problema con el radiador de la calefaccion y es que los quema pero no se porque, tambien me e daddo cuenta de que se calienta algo mas de la cuenta pero cuando le pisas asta los 140 km/h o por hay y en las cuestas arriba o en la ciudad y el ventilador salta cuando quiere y de forma discontinua. ¿me podeis ayudar? es muy urgente y estoy desesperado porque no tngo dinero para poderlo llevar a un taller.gracias de antemano
  • 0 Votos
w
08 Sep 10, 15:54
Miércoles, 08 de Septiembre de 2010, 15:54:33
w
**
Votos recibidos 1
Votos emitidos 0
Mensajes 219
Reputación 8
ola como ya e puesto en el titulo tengo una berlingo 1.9 D del año 2000 y tengo un problema con el radiador de la calefaccion y es que los quema pero no se porque, tambien me e daddo cuenta de que se calienta algo mas de la cuenta pero cuando le pisas asta los 140 km/h o por hay y en las cuestas arriba o en la ciudad y el ventilador salta cuando quiere y de forma discontinua. ¿me podeis ayudar? es muy urgente y estoy desesperado porque no tngo dinero para poderlo llevar a un taller.gracias de antemano
hola karraskiyo mirale si no mal no recuerdo por al lado del ventildor o ventiladores hay un cajetin asi como casi triangular con una tapa debajo de esa tapa
hay tres reles  que se suelen quemar y hacer mal contacto ... desmontalos y si ves que las fichas donde se colocan los reles estan recalentadas tendras que repararlas
si no te seguira dando problemas... un saludo ya nos contaras
  • 0 Votos
08 Sep 10, 20:34
Miércoles, 08 de Septiembre de 2010, 20:34:35
***
Votos recibidos 2
Votos emitidos 0
Mensajes 437
Reputación 18
pero me puedes explicar como comprobar esos reles? esque no se como empezar
  • 0 Votos
w
08 Sep 10, 20:54
Miércoles, 08 de Septiembre de 2010, 20:54:24
w
**
Votos recibidos 1
Votos emitidos 0
Mensajes 219
Reputación 8
pero me puedes explicar como comprobar esos reles? esque no se como empezar

primero lo tienes que localizar y sacarlo de su ubicacion y mirar en que estado estan las clavijas si ves
que estan como quemadas normalmentes el problema sea de de hay.... tendras que sanear la instalacion
sobre lo que me preguntas de como pudes comprobar los  reles boy  a mirar mis apuntes y te los envio
para que lo entiendas bien..unsaludo
  • 0 Votos
08 Sep 10, 23:32
Miércoles, 08 de Septiembre de 2010, 23:32:29
***
Votos recibidos 2
Votos emitidos 0
Mensajes 437
Reputación 18
mi correo es karraskiyo_@hotmail.com
  • 0 Votos
w
09 Sep 10, 23:31
Jueves, 09 de Septiembre de 2010, 23:31:21
w
**
Votos recibidos 1
Votos emitidos 0
Mensajes 219
Reputación 8
ola como ya e puesto en el titulo tengo una berlingo 1.9 D del año 2000 y tengo un problema con el radiador de la calefaccion y es que los quema pero no se porque, tambien me e daddo cuenta de que se calienta algo mas de la cuenta pero cuando le pisas asta los 140 km/h o por hay y en las cuestas arriba o en la ciudad y el ventilador salta cuando quiere y de forma discontinua. ¿me podeis ayudar? es muy urgente y estoy desesperado porque no tngo dinero para poderlo llevar a un taller.gracias de antemano
hola muy...buenas estado buscando por mis apuntes y no encontre nada..pero te esplico aver si te sirve si cojes un rele veras que tiene 4 o 5 fichas o patas
numeradas con los numeros 85, 86, 87,y30 ..bueno la pata 85 y 86 es exitacion del electroiman el 85 es--negativo y el 86es + positivo... la pata 30 es la entrada + positivo
y su salida el 87 esto es para un rele convencional ... si quieres probar sacas el rele un poquito el rele de su ubicacion y le intentas hacer un puente  entre la pata 30 y la
pata 87 y normalmente se tiene que poner en marcha el electroventilador....
yo de ti le cambiaria los reles porlas dudas  .... a y recuerdate de m irar bien donde estan ubicados los reles que no esten recalentadas las clavijas... un saludo suerte
  • 0 Votos
10 Sep 10, 00:05
Viernes, 10 de Septiembre de 2010, 00:05:27
***
Votos recibidos 2
Votos emitidos 0
Mensajes 437
Reputación 18
vale muchas gracias, pero esque mi duda es que segun e leido por ahi dicen que llevan tres reles, y que para activar las distintas velocidades le hacen la conexion en serie o en paralelo y hay es donde yo me lio un poco y e intentado buscar el esquema electrico pero no encuentro nada. muchas gracias de todos modos.
  • 0 Votos
w
11 Sep 10, 17:42
Sábado, 11 de Septiembre de 2010, 17:42:10
w
**
Votos recibidos 1
Votos emitidos 0
Mensajes 219
Reputación 8
ola como ya e puesto en el titulo tengo una berlingo 1.9 D del año 2000 y tengo un problema con el radiador de la calefaccion y es que los quema pero no se porque, tambien me e daddo cuenta de que se calienta algo mas de la cuenta pero cuando le pisas asta los 140 km/h o por hay y en las cuestas arriba o en la ciudad y el ventilador salta cuando quiere y de forma discontinua. ¿me podeis ayudar? es muy urgente y estoy desesperado porque no tngo dinero para poderlo llevar a un taller.gracias de antemano
hola de nuevo  si ya te lo comente yo en la primera repuesta que te deje aqui ,de que lleva tres reles si no mal recuedo creo que es uno verde ylos otros dos lila
o ala inversa el rele que es de distinto color comanda sobre los otros dos ... un saludo
  • 0 Votos
15 Sep 10, 21:27
Miércoles, 15 de Septiembre de 2010, 21:27:42
***
Votos recibidos 2
Votos emitidos 0
Mensajes 437
Reputación 18
hola de nuevo he mirado lo de los reles y no presentan ningun tipo de oxidacion ni nada por el estilo, y encajan a la perfeccion. he desconectado el que es de distinto color osea el que comanda a los otros dos, e visto que tiene el numero 87 y el 87a.bien mi pregunta es,¿si puenteo el 30 con el 87 se me dceberia de encender la primera velicidad no? ¿y si puenteo el 30 con el 87a la segunda velocidad me equivoco?.ahh otra cosa mi coche lleva aire acondicionado y tiene dos ventiladores, ¿para la primera velocidad que se activa uno y para la segunda otro? ¿o uno de los ventiladores es solamente para el aire acondicionado? gracias por todo.
  • 0 Votos
w
15 Sep 10, 23:05
Miércoles, 15 de Septiembre de 2010, 23:05:39
w
**
Votos recibidos 1
Votos emitidos 0
Mensajes 219
Reputación 8
hola de nuevo he mirado lo de los reles y no presentan ningun tipo de oxidacion ni nada por el estilo, y encajan a la perfeccion. he desconectado el que es de distinto color osea el que comanda a los otros dos, e visto que tiene el numero 87 y el 87a.bien mi pregunta es,¿si puenteo el 30 con el 87 se me dceberia de encender la primera velicidad no? ¿y si puenteo el 30 con el 87a la segunda velocidad me equivoco?.ahh otra cosa mi coche lleva aire acondicionado y tiene dos ventiladores, ¿para la primera velocidad que se activa uno y para la segunda otro? ¿o uno de los ventiladores es solamente para el aire acondicionado? gracias por todo.
hola karraskiyo  sobre lo que me comentas sobre los reles normalmente asi tendrian que trabajar ..... y sobre los ventiladores tienen que trabajar los dos a la misma
vez tanto para enfriar radiador de agua motor como para enfriar codensador a/a.. un saludo
  • 0 Votos
16 Sep 10, 11:43
Jueves, 16 de Septiembre de 2010, 11:43:20
***
Votos recibidos 2
Votos emitidos 0
Mensajes 437
Reputación 18
ola lo he puenteado si me an funcionado los dos pero....cuando voy a arrancar al coche ¡¡SORPRESA!! se me habia fundido el fusible de estos y que a la mismo vaez controla el antiarranque y la luz de marcha atras. asique por mas que intente arrancar no arrancaba y le mire el fusible y se lo cambie y ya me arranco. por que a pasado esto?
  • 0 Votos
w
16 Sep 10, 20:14
Jueves, 16 de Septiembre de 2010, 20:14:06
w
**
Votos recibidos 1
Votos emitidos 0
Mensajes 219
Reputación 8
ola lo he puenteado si me an funcionado los dos pero....cuando voy a arrancar al coche ¡¡SORPRESA!! se me habia fundido el fusible de estos y que a la mismo vaez controla el antiarranque y la luz de marcha atras. asique por mas que intente arrancar no arrancaba y le mire el fusible y se lo cambie y ya me arranco. por que a pasado esto?
hola de cuanto es el fusible , los ventiladores estan sueltos no estan empotrados contra la carcasa o la rejilla frontal.. la instalacion de los ventiladores la que
esta empotadra en la carcasa  no tiene ningun roce o pelado  que pueda hacer contacto entre ellos y funda el fusible o puedeser tambien que algun motor de los ventiladores
este comunicado .. un saludo
  • 0 Votos
16 Sep 10, 20:57
Jueves, 16 de Septiembre de 2010, 20:57:31
***
Votos recibidos 2
Votos emitidos 0
Mensajes 437
Reputación 18
el fusible es de 20A el traia de serie pues nunca se lo emos tenido que cambiar. lo de rozaduras o algo deso lo descarto porque si no tendria que aberse fundido antes pues al comprobar los ventiladores me e dado cuenta que funcionan las dos velocidades. mi pregunta es ¿ porque si las dos velocidades funcionan correctamente la tremperatura se me sube a la tercera linea?, puede ser que el termostato no abra del todo?, veras es que mi padre le echa agua del grifo puede ser que se haya atascado?. por favor ya e comprobado los ventiladores y veo que funcionan bien, aunque aora que me paro a pensar en la primera velocidad solo funciona uno y en la segunda los dos, es eso correcto?. podrias explicarme como comprobar la sonda de temperatura?. ruego contestacion cuanto antes.
  • 0 Votos
w
17 Sep 10, 21:20
Viernes, 17 de Septiembre de 2010, 21:20:44
w
**
Votos recibidos 1
Votos emitidos 0
Mensajes 219
Reputación 8
el fusible es de 20A el traia de serie pues nunca se lo emos tenido que cambiar. lo de rozaduras o algo deso lo descarto porque si no tendria que aberse fundido antes pues al comprobar los ventiladores me e dado cuenta que funcionan las dos velocidades. mi pregunta es ¿ porque si las dos velocidades funcionan correctamente la tremperatura se me sube a la tercera linea?, puede ser que el termostato no abra del todo?, veras es que mi padre le echa agua del grifo puede ser que se haya atascado?. por favor ya e comprobado los ventiladores y veo que funcionan bien, aunque aora que me paro a pensar en la primera velocidad solo funciona uno y en la segunda los dos, es eso correcto?. podrias explicarme como comprobar la sonda de temperatura?. ruego contestacion cuanto antes.
hola la tercera linea si no mal recuerdo son ya los 95 grados linea limete ,, yo miraria el radiador por si estuviera sucio o lleno de cal , por que segun nos
cuentas tu padre le hecha agua del grifo y el agua del grifo hace  mucha cal y osido y te tapa los orificios por donde circula el agua..sobre los ventiladores tienen
que funcionar los dos ala misma vez  tanto la velocidad lenta como  la rapida ...sobre la sonda de temperatura resistencia los valores que te tiene  dar en este momento
no te lo puedo dar por que no me acuerdo .. mirare por algun lado  aver  si encuentro algo ...
  • 0 Votos
18 Sep 10, 11:33
Sábado, 18 de Septiembre de 2010, 11:33:49
***
Votos recibidos 2
Votos emitidos 0
Mensajes 437
Reputación 18
pues a mi en la primera velocidad solo me arrancaba uno y en la segunda los dos, puede ser un problema de masas?. pero mi pregunta es, es normal que se calienten tanto estos coches?, esque alomejor estoy moviendo cielo y tierra y despues es normal que le pase. gracias por todo
  • 0 Votos
w
18 Sep 10, 13:32
Sábado, 18 de Septiembre de 2010, 13:32:09
w
**
Votos recibidos 1
Votos emitidos 0
Mensajes 219
Reputación 8
pues a mi en la primera velocidad solo me arrancaba uno y en la segunda los dos, puede ser un problema de masas?. pero mi pregunta es, es normal que se calienten tanto estos coches?, esque alomejor estoy moviendo cielo y tierra y despues es normal que le pase. gracias por todo
hombre normalmente cualquier veiculo  trabaja de 90 grados a 94 y incluso algun motor motor vw trabajar incluso a 97 o 98 grados y probado
con maquina de diagnosis... tu tendrias que probar de cualquier forma ala temperatura que esta trabajando tu motor asta que dispara los ventiladores
olvidandote de lo que te marca el reloj del cuadro ...por que no pruebas limpiado el circuito del agua y lo llenas de anticongelante y pruebas  si ves que
teba mejor ...un saludo
  • 0 Votos
18 Sep 10, 14:45
Sábado, 18 de Septiembre de 2010, 14:45:09
***
Votos recibidos 2
Votos emitidos 0
Mensajes 437
Reputación 18
el otro dia me informe bien sobre que fue lo que le ocurrio realmete al radiador y es que se pico el radiador, el primero es razonable, puesto que mi padre le exaba agua del grifo y el tiempo que tiene pues es normal que se picase, pero el segundo no le duro ni unos cuantos meses, se le volvio a picar y le pusieron otro, y le volvio a pasar, en el taller dijeron que podria ser de una sustancia no identificada en el anticongelante. puede ser realmente esto o nos estaban engañando y ello tampoco tenian ni idea de lo que le pasaba?
  • 0 Votos
w
18 Sep 10, 17:07
Sábado, 18 de Septiembre de 2010, 17:07:35
w
**
Votos recibidos 1
Votos emitidos 0
Mensajes 219
Reputación 8
el otro dia me informe bien sobre que fue lo que le ocurrio realmete al radiador y es que se pico el radiador, el primero es razonable, puesto que mi padre le exaba agua del grifo y el tiempo que tiene pues es normal que se picase, pero el segundo no le duro ni unos cuantos meses, se le volvio a picar y le pusieron otro, y le volvio a pasar, en el taller dijeron que podria ser de una sustancia no identificada en el anticongelante. puede ser realmente esto o nos estaban engañando y ello tampoco tenian ni idea de lo que le pasaba?
es normal que con el agua del grifo que se alla picado el primer radiador de la calefaccion...pero el segundo y el tercero se alla picado tambien
algo raro  hay .... para mi un mal montaje o alguna bibracion que hace que se rompa o que coja mucha presion el circuito del agua y lo reviente ..
sobre el anticongelante es imposible  que el radiador se pique por usar anticongelante, al contrario el anticongelante contiene aditivos protectores para
el aluminio y el cobre en especial..
  • 0 Votos

Temas similares
quema exeso de gas
Iniciado por faja
4 Respuestas
22 jul 2007 12:12
4
22 jul 2007 12:12
306 quema bobinas.
Iniciado por mdpm
17 Respuestas
25 jun 2011 05:50
17
25 jun 2011 05:50
¿RADIADORES QUE SE PURGAN SOLOS?
Iniciado por jopd
4 Respuestas
15 ago 2009 16:35
4
15 ago 2009 16:35
0
26 abr 2011 01:57
radiadores usados de todas las marcas
Iniciado por exodo
0 Respuestas
03 jul 2011 23:34
0
03 jul 2011 23:34

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar