Beta ark 50cc-problema con luces

Beta ark 50cc-problema con luces
j
03 May 08, 20:09
S谩bado, 03 de Mayo de 2008, 20:09:12
j
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputaci贸n 0
Hola, tengo una beta ark de 50cc

El caso esque cuando arranco la moto la luz esta bien, pero pasados 2 minutos se van apagando hasta que se queda simplemente con muy poca luz que casi
ni se ve, no se porque puede ser esto, la bateria no creo que sea porque ya le puse una nueva e igualmente no va

Me podriais decir que puede ser?

Muchas gracias
  • 0 Votos
04 May 08, 06:04
Domingo, 04 de Mayo de 2008, 06:04:45
****
Votos recibidos 5
Votos emitidos 0
Mensajes 712
Reputaci贸n 141
mira de motos no se mucho, pero me da la impresion de que uno de los conectores esta falseando, revisa que el cable de tierra del foco este bien conectado, y luego revisa que el cable de alimentacion este haciendo buen contacto y que este llegando la corriente.Suerte
  • 0 Votos
07 Jul 08, 12:40
Lunes, 07 de Julio de 2008, 12:40:43
*
Votos recibidos 0
Votos emitidos 0
Mensajes 9
Reputaci贸n 1
es una beta de enduro o de trial?驴?驴
lo digo por que las betas de enduro(ciclomotores), sobretodo las x-series, pelanm los cables. revisalos, sobretodo los que van desde en boton a la luz. Cuida tambien que no esten apretados excesivamente con bridas en el manillar.
Un saludo
  • 0 Votos
b
21 Jul 08, 14:58
Lunes, 21 de Julio de 2008, 14:58:11
b
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputaci贸n 0
hola buenas,
a mi me paso algo parecido cn mi MH RYZ, le segi toda la instalacion de la luz y no consegia encontrarle el fallo. decidi llevarla al sitio donde lo habia comprado. ellos tampoco le buscaban el fallo. le cambiaron la bobina , le miraron toda la instalacion... lo que le fallaba era la bombilla. si parece una xorrada pero esque algunas bombillas en vez de fundirse(que es lo mas normal) se estropean de otra forma. al calentarse hace un contacto estra帽o y produce una especie de cortocircuito.  a mi por eso m fallaba.  prueba a cambiarle la bombilla
bueno espero que t sea de ayuda. AGUR
  • 0 Votos
22 Jul 08, 16:56
Martes, 22 de Julio de 2008, 16:56:06
**
Votos recibidos 0
Votos emitidos 0
Mensajes 108
Reputaci贸n 7
Bueno, todas las sugerencias me parecen fenomenal, si las revisas todas y continua el fallo, te aconsejo que compruebes el regulador de corriente, es posible que meta mucha o poca carga a la bater铆a.
saludos  :-X
  • 0 Votos
22 Jul 08, 18:10
Martes, 22 de Julio de 2008, 18:10:12
r
*
Votos recibidos 0
Votos emitidos 0
Mensajes 17
Reputaci贸n 0
yo tengo una beta ark y esque esas motos no alumbran casi nada. Arranca la moto y acelerala y se enciende algo mas pero en ralenti decae mucho la luz
  • 0 Votos
18 Aug 17, 00:20
Viernes, 18 de Agosto de 2017, 00:20:02
c
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputaci贸n 0
Yo se que llego algo tarde ,,,pero os digo que es el regulador y ponerle los bombillos que manda 12v-15 A 贸 incluso 12v-25A
  • 0 Votos

Temas similares
problema con las luces!!!!
Iniciado por angelillox
2 Respuestas
11 ene 2008 16:00
2
11 ene 2008 16:00
Problema Yamaha Neo麓s 50cc
Iniciado por KanG
1 Respuestas
12 ago 2009 00:32
1
12 ago 2009 00:32
1
20 sep 2016 14:00
0
26 jun 2013 15:44