piaggio typhoon 50cc que no arranca, y tiene aceite de sobra y no se que ocurre

piaggio typhoon 50cc que no arranca, y tiene aceite de sobra y no se que ocurre
l
03 Jul 08, 18:30
Jueves, 03 de Julio de 2008, 18:30:41
l
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 0
Hola que tal es la primera vez que entro aqui en este foro, bueno , ante todo, un saludo.
mira tengo una typhoon de 50cc tiene 17000 km y ayer la deje aparcada y cuando la coji luego ya no arrancaba, estaba sin aceite.
La lleve arrastrando hasta la gasolinera y le eche medio litro de aceite y gasolina, espere 2 horas a que la moto se empapara por dentro de aceite pero no arrancaba.
Hoy lo he vuelto intentar, hace lo del amago de arrancar, es decir, echar la chispa, pero no llega a arrancar, me gustaria saber que puedo hacer.
Muchas gracias por escucharme y haber si es posible que puedas ayudarme por favor, gracias.
  • 0 Votos
07 Jul 08, 12:30
Lunes, 07 de Julio de 2008, 12:30:04
*
Votos recibidos 0
Votos emitidos 0
Mensajes 9
Reputación 1
Ola. Voy a intentar ayudarte ya que me paso a mi algo parecido en una scooter (honda vision de 74 cc)
Esa moto lleva un deposito de aceite aparte o tienes que hacer tu la mezcla con la gasolina.?¿ Si lleva un deposito aparte significa que tiene una mezclador. Tienes que ver si la palanca de arranque esta dura haciendo muy dificil el empuje. Si esta muy dura quiere decir que algo hace presion. en mi caso se rompio el mezclador y me tiro todo el aceite al carter no dejando el axceite que moviera la palanca. PAra solucionarlo , desmonte el motor, lo vacie y al volver a montarlo aunle el deposito de aceite. Der esta forma no hay que poner un nuevo mezclador haciendo la mezcla manuealmente.
Espero que te sirva de ayuda si es tu caso. Sea como sea da noticias.
Un saludo.

  • 0 Votos
l
20 Jul 08, 01:18
Domingo, 20 de Julio de 2008, 01:18:10
l
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 0
muchas gracia . mira, mi moto tiene los depositos por separado y es que no se si estara gripada porque la pata de arranque esta normal, le faltaba aceite.    la deje en la puerta del corte ingles y cuando sali ya no arrancaba i la lleve a la gasolinera la eche aceite i gasolina y espere un par de oras, y no arrancaba,  la lleve a mi casa arrastrando y ahi se a quedado.   llevaba mucho tiempo sin echarle aceite   yo creo que esta gripada pero no se bueno de todas formas muchas gracias por la ayuda.         perdona no haber contestado antes  es que se me olvido i eso
  • 0 Votos
m
20 Jul 08, 17:01
Domingo, 20 de Julio de 2008, 17:01:04
m
*
Votos recibidos 0
Votos emitidos 0
Mensajes 3
Reputación 0
padre mañana bas y le linpias el filtro de aire i le pones una bujia njk nueva bera como arranca.

guno si lleba mucho tienpo alli kisas le tengas que linpiar el carburador afondo.  contest con el rresultado que te de la moto
  • 0 Votos
20 Jul 08, 23:27
Domingo, 20 de Julio de 2008, 23:27:25
b
*
Votos recibidos 0
Votos emitidos 0
Mensajes 4
Reputación 0
hola!  mira eso d... hacia tiempo que no le hehcaba aceite. que significa que no le hechabas en el deposito o que no tenía dsd hace timepo?
si eske no tenias en el deposito prepara dionero porke la puedes aver gripado un saludo
  • 0 Votos

Temas similares
Piaggio Zip 4t 50cc , donde estan los limitadores?
Iniciado por dan
0 Respuestas
22 abr 2008 15:29
0
22 abr 2008 15:29
preguntas sobre la piaggio typhoon
Iniciado por david351648
3 Respuestas
18 dic 2008 20:24
3
18 dic 2008 20:24
0
05 jul 2012 00:33
Piaggio Typhoon un par de dudas
Iniciado por Quikeee96omb
0 Respuestas
29 jul 2013 13:49
0
29 jul 2013 13:49