sin chispa.....A veces....

sin chispa.....A veces....
k
19 Jun 12, 17:51
Martes, 19 de Junio de 2012, 17:51:01
k
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 32
Marca: Peugeot
Modelo: speedfight 2
Año: 2007
Kilómetros: 19600
Cilindrada: 50
Potencia (CV):
Combustible: Gasolina
Tipo de inyección:
Tipo de cambio de marchas: Automatico
Modificaciones:

Buenas tardes,como bien dice el titulo,necesito ayuda,pues mi problema es el siguiente.:
Tengo una Peugeot Speedfight 2,la cual no arrancaba,para ser mas correctos,no sacaba chispa.Le he cambiado el estator(encendido) y la bobina de alta,pero no arranca con el eléctrico la primera vez,la bateria es nueva....
El caso es que en el momento en el que le doy al arranque eléctrico la primera vez,no saca chispa;hasta hay la averia clara,pero en cuanto que le doy al pedal de arranque,arranca a la primera y a partir de ese momento,ya si que saca chispa cuando le doy al arranque eléctrico,poniendose en marcha.Le he limpiado los contactos que van al CDI,a la masa,terminales,etc....
Que puede ser? yo me decanto de que sea el CDI,ya que la maza de inercia del volante se vé bien.
  • 0 Votos

Temas similares
sin chispa
Iniciado por roco2
1 Respuestas
22 abr 2008 03:39
1
22 abr 2008 03:39
3
15 jul 2009 22:19
no ay chispa gol 2.0 gti
Iniciado por carbu boys
5 Respuestas
08 ene 2010 00:19
5
08 ene 2010 00:19
no da chispa
Iniciado por david56
1 Respuestas
09 nov 2010 11:37
1
09 nov 2010 11:37
no hay chispa
Iniciado por z24ones
0 Respuestas
24 nov 2011 06:54
0
24 nov 2011 06:54