Peugeot Partner no arranca: Cable negro y rojo partido.

Peugeot Partner no arranca: Cable negro y rojo partido.
04 Mar 10, 14:29
Jueves, 04 de Marzo de 2010, 14:29:00
f
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
Hola.
A ver si explico lo sucedido.
La furgoneta tenia un cable que salia por la zona baja del suelo bajo la puerta del conductor, iba por detras de los asientos suelto y se perdia por la zona de atras del asiento del acompañante pero no se donde exactamente creo que por la zona de carga.
Pues resulta que como tenia una alarma antigua yo piensa que era de ella y le pege un tiron al cable y salido facil de donde estuviera enganchado y lo corte en la zona de abajo de la puerta del conductor.

Pues resulta que despues no arranca el coche, si tiene bateria y encienden luces y tal pero no arrancan.

¿Alguien sabe si puede ser ese cable?

El cable negro he visto que va a un tornillo al chasis en la zona que esta al lado del volante encima de la caja de fusibles y el rojo se mete por la zona de encima del volante.

¿Sabe alguien donde va ese cable?
¿Puede que se haya jodido la llave?
Las luces, intermitentes y tal van, pero cuando giro la llave no se encienden luces del cuadro ni nada.
  • 0 Votos

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar