No arranca mi 206 xtd 1.9

No arranca mi 206 xtd 1.9
c
19 Sep 09, 16:13
Sábado, 19 de Septiembre de 2009, 16:13:54
c
*
Votos recibidos 0
Votos emitidos 0
Mensajes 3
Reputación 0
hola, les comento lo que me pasa, cuando dejo el auto parado de un dia para el otro no quiere arrancar, les comento que cuando empezo el problema ( con menos intensidad ) le hice mantenimiento al burro de arranque, le cambie las bujias de calentamiento y por ultimo me dijieron que se me deformo el deposito donde se encuentra el filtro de gasoil, que esto me generba que chupara aire, le cambie esta parte y el problema continua. Si le doy con la bomba manual antes del primer arranque arranca de 10 y durante el dia el problema no continua, vuelve cuando queda parado  un tiempo largo ( de un dia para el otro ).
Saludos
  • 0 Votos
m
06 Oct 09, 22:01
Martes, 06 de Octubre de 2009, 22:01:38
m
**
Votos recibidos 0
Votos emitidos 0
Mensajes 98
Reputación 2
Seguramente tengas una toma de aire por algun lado

saludos
  • 0 Votos
23 Oct 09, 00:39
Viernes, 23 de Octubre de 2009, 00:39:49
r
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
Hola,
Me pasa exactamente lo mismo que a ti y en el servicio oficial no le encuentran nada,ya no se que hacer,si has conseguido solucionar el problema te agradeceria que me lo contaras,gracias.
  • 0 Votos
13 Nov 09, 09:42
Viernes, 13 de Noviembre de 2009, 09:42:19
m
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
hola buenas mira te comento ay el problema que tienes es una toma de aire lo mas probable eske sea la electro valvula de la bonba inyectora , yo e canviado bastantes por ese tipo de problema lo uniko que tiene de malo es su precio ya que canviarla es muy sencillo, la pieza cuesta 380 euros mas iva , yo muxas veces la e konprado del desguace ya que te suelen kobrar si enkuentras una bonba estropeada unos 10 euros yo kreo que vale la pena buskarla jejejje bueno un saludo espero que te sirva de algo.
  • 0 Votos
m
18 Nov 09, 20:18
Miércoles, 18 de Noviembre de 2009, 20:18:29
m
*
Votos recibidos 0
Votos emitidos 0
Mensajes 17
Reputación 1
Me pasaba algo similar con mi partner, cambie calentadores, bateria, deposito del filtro de gasoil etc hasta que di con el fallo, era el kit de arranque que tenia cables fundidos ahora arranca bien.
A mi tambien me dijeron que era aire  tambien le daba a la bomba y arrancaba pero el fallo era el que te comente. Suerte
Editado: Miércoles, 25 de Noviembre de 2009, 08:43:14 por MARVE
  • 0 Votos

Temas similares
no arranca
Iniciado por leobona 33
3 Respuestas
31 ene 2010 21:37
3
31 ene 2010 21:37
SLK no arranca
Iniciado por Pistones
2 Respuestas
21 sep 2009 09:20
2
21 sep 2009 09:20
NO ARRANCA ...........
Iniciado por platino plus
3 Respuestas
22 feb 2010 03:51
3
22 feb 2010 03:51
no me arranca
Iniciado por astra 1.7
2 Respuestas
09 feb 2010 03:36
2
09 feb 2010 03:36

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar