Me volvió a fallar el embrague y hace 2 semanas le colocaron kit nuevo...

Me volvió a fallar el embrague y hace 2 semanas le colocaron kit nuevo...
04 Feb 10, 22:40
Jueves, 04 de Febrero de 2010, 22:40:57
i
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
Ayuda, por favor, he leido sobre varios casos de problemas con el embrague del peugeot 206, y yo tengo el mismo problema...... le cambié hace 2 semanas el kit completo y hoy me volvió a fallar con el famoso ruido "crak" que luego ya no deja hacer los cambios y si vuelve a reaccionar,  pero se suponía que al cambiarle el kit completo iba a funcionar bien, pero no sucedió y ahora ya no se que hacer! Temo quedarme otra vez tirada sin poder andar :-\ He visto varios comentarios respecto al embrague del peugeot 206 y me parece que ustedes me pueden orientar, es frustante... por favor alguien que me pueda orientar....
  • 0 Votos
03 Jul 10, 19:24
Sábado, 03 de Julio de 2010, 19:24:38
g
*
Votos recibidos 0
Votos emitidos 0
Mensajes 11
Reputación 1
el clak procede del cable del embrague que se suelta el autotensable y se queda destensado que te cambien el cable.
  • 0 Votos
04 Jul 10, 15:08
Domingo, 04 de Julio de 2010, 15:08:24
s
*
Votos recibidos 0
Votos emitidos 0
Mensajes 11
Reputación 1
Estoy con tigo ,es el cable ,si te han cambiado el embrague por este ruido te han engañado .Desde que escuchaste la primera vez este ruido ,el cable no de durara nucho mas y cuando se rompe no vas ha poder cambiar las marchas .
  • 0 Votos

Temas similares
Embrague nuevo se engancha
Iniciado por puntociti
2 Respuestas
29 dic 2009 17:46
2
29 dic 2009 17:46
0
14 feb 2010 05:46
Problema con embrague nuevo
Iniciado por er_xavi80
1 Respuestas
20 mar 2011 07:05
1
20 mar 2011 07:05