aire acondicionado no funciona 406

aire acondicionado no funciona 406
17 Aug 10, 22:23
Martes, 17 de Agosto de 2010, 22:23:02
m
*
Votos recibidos 0
Votos emitidos 0
Mensajes 12
Reputación 0
hola: tengo un problema con compresor aire a condicionado peugeot 406 hdi 90 año 2000.Me aconsejaron cambiar compresor ya lo he cambiado por uno nuevo, pero sigue sin ponerse en marcha, en el panel el boton de marcha aire se enciende el testigo luminoso,cuando lo presionas pero no marcvha el compresor. los fusibles los he revisado y estan bien. el ventilador funciona perfectamente creo que sea algun rele que hay por hay pero no se donde esta situado si es que lo tiene estoy desesperado no tengo ya presupuesto, y me aso de calor ayda. gracias por escuchar. :-X
  • 0 Votos
19 Aug 10, 12:45
Jueves, 19 de Agosto de 2010, 12:45:32
****
Votos recibidos 7
Votos emitidos 1
Mensajes 763
Reputación 257
Mira amigo, de atrevido nomás porque no conozco ese equipo de aire.
Hay una pieza eléctrica que se llama interruptor de presión doble (vulgarmente conocido como presostato) que va ubicada en la cañería del sistema del aire acondicionado, tiene un conector con dos cables, si el equipo tiene gas prueba desconecarlo y con un cable o un clip de papel has un puente entre los terminales (sin que se toque a la carrocería) y fíjate se enciende, si es así deberás cambiar la pieza y volver a cargar el gas, suerte.
  • 0 Votos
19 Aug 10, 19:42
Jueves, 19 de Agosto de 2010, 19:42:35
m
*
Votos recibidos 0
Votos emitidos 0
Mensajes 12
Reputación 0
gracias amigo por exponer lo del presostato.Tengo otro dato mas sobre el tema en la clema de conexion del compresor tengo 14,30 voltios igual que en los bornes de la bateria. pero si pongo el compresor en directo con la bateria entra en funcionamiento, pero incluso he puenteado esa quema y nada de nada. ha si corto servicio desde el interuptor del habitaculo los voltios que llegaban a la clema los corta y se quedan a cero, como es normal. ? por que desde la bateria si funciona y desde la clema no  si hay los mismos voltios.
te agradeceria si sabes algo me lo digas amigo. gracias
  • 0 Votos

Temas similares
No funciona aire acondicionado
Iniciado por tigris
9 Respuestas
Último comentario por tigris
31 jul 2010 22:15
9
31 jul 2010 22:15
Último comentario por tigris
Courier 2007, No funciona el aire acondicionado
Iniciado por Gagu
0 Respuestas
29 sep 2010 19:18
0
29 sep 2010 19:18
NO ME FUNCIONA AIRE ACONDICIONADO
Iniciado por joosee1976
1 Respuestas
11 may 2014 19:27
1
11 may 2014 19:27
No. Funciona. El. Aire. Acondicionado
Iniciado por Pedroski
0 Respuestas
29 abr 2018 03:26
0
29 abr 2018 03:26

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar