206. Tengo un problema que no se detecta en el test electronico

206. Tengo un problema que no se detecta en el test electronico
05 Mar 09, 00:03
Jueves, 05 de Marzo de 2009, 00:03:49
p
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
Hola amigos, es la primera vez que escribo. Tengo un 206 de 10 años y tiene 60.000 Km. Lo he llevado ya 7 veces al taller y nunca le encuentran el problema, ni con la maquinita que le ponen. El problema es que cuando le pongo en punto muerto o ralentí el coche se para, lo intento de nuevo y vuelve a pararse así varias veces. Cuando estar adando por de bajo de 1000 revoluciones alguna veces me pega tirones así hasta que se para el motor siempre en los semaforos. La ultima vez anduve 5 km y el coche se me paro 15 veces. cuando consegir arrancarlo se me puso a mas de 2000 revoluciones  y no se bajo hasta que lleger a mi casa y parer el motor y tambien llevaba la luz amarilla del testigo autodiagnosis motor encendida todo el rato, hasta que lleger a mi destino, allí apager el motor y volvir a encenderlo todo iba correcto. Así todos casi todos lo :Ds dias. Me puede durar bien de 5 a 15 dias, luego empieza  la pesadilla. Lo peor es que los talleres no ven nada y me dicen que estar todo correcto  a191. Por favor, haber si alguien me puede ayudar, muchas gracias.
  • 0 Votos
05 Mar 09, 15:49
Jueves, 05 de Marzo de 2009, 15:49:29
r
*
Votos recibidos 0
Votos emitidos 0
Mensajes 5
Reputación 0
este auto tiene un defecto de fabrica , tenes que sacarle todo el cabnleado que ra desde el positivo de la bateria hasta los calculadores , las 3 fichas grandes que terminan en la caja psa del lado de las correas de motor, tambien tienen unas ramificaciones al aire , al alternador, ala injeccion, vienen forados en un caño plastico corrugado el cual rosa con el cableado y la constante vibracion lo desgasta con al agua y el barro que tambien le entran hacen que los cables mas finos (que van retorcidos) se pelen y haga un salto o corte de corriente, solo bebes reemplazar ese tramo y antes de poner el nuevo encintarlo y aislarlo bien previamente,luego fijarlo mejor que lo que viene de fabrica , con precintos, espero te sirve la respuesta , fui mecanico en una consecionaria peugeot y el 206 venia siempre  con ese problema , tambien de romper el filtro de nafta por no tenr proteccion y de tren delantero, bendiciones y salu2 a192
  • 0 Votos
06 Mar 09, 16:56
Viernes, 06 de Marzo de 2009, 16:56:08
m
*
Votos recibidos 0
Votos emitidos 0
Mensajes 3
Reputación 1
Si el coche es de gasolina, el problema puede venir por dos lados, el primero el motor paso a paso o regulador de ralenti, suele fallar y genera la parada intempestiba del motor, los oscilaciones de ralenti, tirones etc..., y el otro componente que puede ser el causante, es el sensor de rpm, pero yo me decanto mas por el paso a paso en principio.
  • 0 Votos
09 Mar 09, 23:23
Lunes, 09 de Marzo de 2009, 23:23:08
c
*
Votos recibidos 0
Votos emitidos 0
Mensajes 8
Reputación 0
saludos
tu problema seguramente viene de la valvula de ralenti, la cual puede estar sucia y al estar asi provoca que en el ciclo de funcionamiento normal se quede pegada a causa de la suciedad.
primero prueba lavando la misma y segundo cambiala.
  • 0 Votos