Ya estoy medio perdido...

Ya estoy medio perdido...
14 Jan 15, 11:24
Miércoles, 14 de Enero de 2015, 11:24:06
m
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
Marca: Otras marcas
Modelo: GTR 150
Año: 2011
Kilómetros:
Cilindrada: 150cc
Potencia (CV):
Combustible: Gasolina
Tipo de inyección:
Tipo de cambio de marchas: Manual - 5 velocidades
Modificaciones: Ninguna

Buenos Dias, les comento brevemente, hace question de aproximadamente 15 dias atras, mi moto comenzo a dificultar el arranque y no quedaba en ralenti (motor en neutro y funcionando) solo arrancaba con el cebador al maximo, segui usando asi, hasta llegar al punto de que la dificultad de arranque fue mayor y en la subidas (rampas de estacionamiento) era casi imposible subir, procedi a revisar, desconecte toda la parte electrica de la moto y solo deje para el encendido (CDI - caja negra, alternador, y bobina para la bujia, todo esta medido y da las resistencias normales), no arranco, limpie el carburador, ademas de cambiar los chicles, sigui sin arrancar, desarme valvulas y me encontre que por la valvula de escape se filtraba aire, osea no cumplia el rol de cerrado completo, cambie las 2 valvulas, admicion y escape, junto con los retenes ya que tambien estaban rotos, luego, vi que el piston estaba carbonizado, procedi a cambiar, tambien por uno nuevo, realice cambio de bujia nueva y  anoche arme todo cuidando de poner a punto el motor, y cuando le doy arranque sigue sin arrancar. Ya no se por donde analisar. Les agradeceria si alguien me puede dar una pista a ver que puede ser. Estoy sospechando el carburador, pero es muy raro que este obstruido internamente ya que es una pieza que veo rara para dañarce. Muchas gracias
  • 0 Votos

Temas similares
estoy perdido
Iniciado por dayanne
0 Respuestas
10 oct 2008 01:35
0
10 oct 2008 01:35
opel corsa 1.3 cdti ha perdido la fuerza
Iniciado por corsita07
1 Respuestas
21 may 2014 12:27
1
21 may 2014 12:27