problema de encendido opel (vivaro)

problema de encendido opel (vivaro)
buga
b
buga
Visitante
17 Feb 08, 01:24
Domingo, 17 de Febrero de 2008, 01:24:29
b
Visitante
Votos recibidos
Votos emitidos
Mensajes
Reputación
hola amigoss....tenia una duda, a ver si me podeis ayudar......el problema es el siguiente: tengo una opel vivaro 1.9 DTI y  desde hace unas semanas tengo un problema de encendido como si le faltara gasoil, pero lo raro es que solo pasa cuando el nivel de gasoil esta casi por la reserva sospeche que puede ser la bomba electrica, ya la he revisado y me parece raro por que solo funciona cuando se le da contacto , y una ves que arranca deja de bombear y escucho como el rele corta, y un colega me dijo que lleva 2 bombas , la elctrica y la del motor y que tienen que trabajar juntas , y mi duda es esa , si deveria revisar el circuito , o directamente cambiar la bomba electrica , antes de tocar alguna otra cosita mas , por que en este caso solo funciona la de motor aparentemente, a ver si me ayudais gracias.
saludos.
  • 0 Votos
09 Oct 08, 05:01
Jueves, 09 de Octubre de 2008, 05:01:39
***
Votos recibidos 1
Votos emitidos 0
Mensajes 399
Reputación 23
antes de cambiar la bomba comprueba si llega corriente hasta esta con Un voltimetro y confirma si la corriente se Corta o en realidad es la bomba que falla. Es muy probable que sea la bomba pero primero debes confirmar
  • 0 Votos

Temas similares
problema encendido chevrolet luv?
Iniciado por stebandi2
5 Respuestas
24 nov 2007 22:48
5
24 nov 2007 22:48
Opel vivaro ruido en ralenti!
Iniciado por Ecpsport
0 Respuestas
17 oct 2018 23:46
0
17 oct 2018 23:46

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar