LUZ AVERIA ELECTRICA OPEL CORSA 1.3 CDTI 2003

LUZ AVERIA ELECTRICA OPEL CORSA 1.3 CDTI 2003
1 2
s
10 Oct 07, 12:31
Miércoles, 10 de Octubre de 2007, 12:31:18
s
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
Hace varios día se me encendio la luz de averia electrica del coche con la llave encima, lo lleve a un taller Opel y me dijeron que no salia ningún fallo, hoy me ha vuelto a aparecer y lo tengo en opel de nuevo a ver que me dicen, cuando se enciende se queda fija hasta que se apaga el coche y luego ya no se enciende.

A que puede ser debido ya que cuando se enciende no noto nada extraño en el coche.

Un saludo.
  • 0 Votos
13 Oct 07, 23:01
Sábado, 13 de Octubre de 2007, 23:01:02
i
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 1
Hola amigo, yo tengo el mismo coche y me ha pasado algp parecido.
Se me encencio el mismo pilotito que ati el coche con la llave encima en carretera
cuando paré apague el motor lo encendi de nuevo y ya no se encendio mas.

A las 2 semanas de eso empezo el motor hacerme cosas raras, nose si a ti te ha pasado:
Cuando voy en carretera en 5º a unos 100Km/h y estas acelerando el coche se me viene
abajo y empieza como a tirirar todo el coche y la aguja de las revoluciones no parar de tiritar tambien,
por mucho que aceleres o dejes de pisar el acelerador no responde el coche, es una sensacion extraña
como si no le llegara combustible o algun piston estuviera suelto, es muy raro pasa durante 10segundos funciona
de repente como si nada hubiera pasado nada.

Al principio no le di importancia me lo hacia cada 2semanas o asi pero ahora es todos los dias que lo cojo y a distintas velocidades.
hoy mismo me ha pasado 2 veces en 10kilometros. El lunes lo llevo al taller. A ver que me cuentan pero tiene mala pinta y todo
empezo a raiz del piloto que tu dices...espero que no te pase lo mismo.
Si alguien me puede orientar algo de lo que le pude pasar.

Un saludos.
  • 1 Votos
30 Jan 08, 23:47
Miércoles, 30 de Enero de 2008, 23:47:13
i
*
Votos recibidos 0
Votos emitidos 0
Mensajes 6
Reputación 1
Señores siento darles una mala noticia el motor 1.3 es de procedencia Fiat, lo se, que se compran un Opel y les jincan un motor Fiat pero peor lo tiene el que se gasta tremenda pasta en un Saab y el motor Fiat (1.9). El motor ese chupa aceite como yo ron en carnavales (soy canario que vamos a hacer), de ahí los tirones al tener la EGR obstruida, por otra parte aunque se encienda la luz de avería no queda registrada como tal en la centralita si no permance más de tres segundos la avería y a las 10 veces de darle al contacto y no persistir dicha avería se borra de dicha centralita. Lo de quedarse sin fuerza es que entra en modo EMERGENCIA, si parece de película pero la mecánica supera a la ficción, y desconecta el turbo para que no se incrementen los posibles daños. Les recomiendo a ambos que lo lleven al concesionario que se suba el mecánico con el TECH2 enchufado y les den una vueltita por ahí, OJO que la EGR sólo funciona a partir de 45km/h, osea que les den candela por la autopista y mantengance a velocidad constante un ratito.

Saludos.

Ibrahim
  • 0 Votos
01 Feb 08, 11:43
Viernes, 01 de Febrero de 2008, 11:43:41
h
****
Votos recibidos 2
Votos emitidos 2
Mensajes 730
Reputación 91
hola, buenas, una buena noticia, la  e g r , con un poco de maña, se limpia bien limpita desmontandola , claro, que  luego si somos manitas, limpiamos el tubo de admision, y la  mariposa  electronica, y nos ahorramos muchos euros, y el coche va de maravilla de suave, la egr, en los cohes con sonda  lamda, no la podemos   bloquear o anular mecanicamente, solo electronicamente, pero  merece la pena, dejarla anulada para siempre, si lo   permite la electronica de la centralita  de la marca de coche  que tengamos, yo en mi coche  esta  anulada, y en fin, este problema ya no existe  en mi motor peugeot 1.9  td,  saludos, y que hagan muchos  km. O0
  • 0 Votos
20 Mar 08, 10:22
Jueves, 20 de Marzo de 2008, 10:22:39
a
*
Votos recibidos 0
Votos emitidos 0
Mensajes 9
Reputación 0
No son tan malas noticias.Que el vehiculo no tenga la debida potencia es normal porque al tener una falla la unidad electronica coge unos valores alternativos o programa de emergencia.El problema se puede solucionar con una reprogramacion de la ECU o unidad de control diesel.Ese motor como comentais es de Fiat pero os puedo asegurar que en OPEL es un motor que acarrea muy pocos problemas y uno de los pocos es este valvula EGR y vuelvo a decirles que no es necesario cambiarla lo primero es actualizar datos y pasar por su concepcion es una operacion que no es costoza
  • 0 Votos
g
08 May 08, 20:24
Jueves, 08 de Mayo de 2008, 20:24:17
g
*
Votos recibidos 0
Votos emitidos 0
Mensajes 3
Reputación 1
hola a todos, muchas gracias por la información que teneis colgada. Tengo un corsa blue line del 2004 y llevo con el problemita de la luz de averia ya dos meses. Por más que lo han mirado no daba error por ningún lado. Le limpiaron la EGR y ahora lo que pasa es que se me enciende a los 5 minutos de arrancar el coche y no se apaga. Les diré que prueben a pincharle la maquinita esa para detectar averias en marcha a ver si así sale algo, porqe me tiene loca. Y lo peor es que  al coche tampoco parece que le pase nada aparte de perder potencia, y que a las 2000 revoluciones se viene abajo y luego remonta a los pocos segundos. No sé, el caso es que hasta ahora estaba perdida y ha sido un consuelo ver que no me pasaba a mi sola. Y además como de mecánica no tengo ni idea...
  • 0 Votos
15 May 08, 17:32
Jueves, 15 de Mayo de 2008, 17:32:25
h
****
Votos recibidos 2
Votos emitidos 2
Mensajes 730
Reputación 91
si ya veo
, cuando no sobrepasa las 2000 rpm, solo es sintoma de medidor de presion, que es el que regula el turbo degeometria variable, y el sensor que mide el volumend e aire, que esta despues del filtro de aire, el famoso caudalimetro, en tu caso camabia estos dos sensores, la egr ya la descartamos, por lo que comentas, se te soluciona el problema seguro. saludos.
  • 0 Votos
g
16 May 08, 18:11
Viernes, 16 de Mayo de 2008, 18:11:16
g
*
Votos recibidos 0
Votos emitidos 0
Mensajes 3
Reputación 1
Gracias, el lunes lo llevo al taller a que me revisen esas cosillas y ya os contaré como va.
Por cierto, me dijeron también que podía ser que se obstruyera la egr porque la carbonilla se quedaba ahíal no revolucionar el coche habitualmente, y que ese modo de conducción podía ser la causa del problema. Estos últimos días le he estado metiendo un poco de chicha al coche, pero se me sigue encendiendo la luz. Así que a ver si en taller me solucionan el problema o al menos le ponen un nombre. Un saludo
  • 0 Votos
g
31 May 08, 19:37
Sábado, 31 de Mayo de 2008, 19:37:58
g
*
Votos recibidos 0
Votos emitidos 0
Mensajes 3
Reputación 1
Y a lo he llevado al taller. Me han dicho que la EGR no estaba muy mal, un poco atascada por la carbonilla, pero que lo que si estaba de pena por la cantidad de carbonilla que tenía era el manguito que iba hasta el intercooler y que por eso marcaba un error. Me han dicho que tengo que darle un poco de vidilla al coche y revolucionarlo de vez en cuando para quemar todas las impurezasde los gases, que ese es el mayor problema que tiene. Y bueno, por ahora parece que funciona, a ver qué tal.
  • 0 Votos
10 Jun 08, 06:01
Martes, 10 de Junio de 2008, 06:01:13
****
Votos recibidos 5
Votos emitidos 0
Mensajes 712
Reputación 141
hola, solo una pregunta al amigo SERPAT e isakurt revisen en la parte de enfrente y diganme si el alma de la defensa esta pegando en el motoventilador del aire acondicionado, ya sea por que llevo un golpe de frente o un recargon, avisenme me es muy util saber esta informacion.
  • 0 Votos
26 Jun 08, 17:38
Jueves, 26 de Junio de 2008, 17:38:48
c
*
Votos recibidos 0
Votos emitidos 0
Mensajes 4
Reputación 0
hola a todos, yo tengo un opel astra y me ha empezado hacer eso que vosotros decis se me enciede la luz de fallo electrico de motor sabeis si puede ser lo mismo que os pasa a vosotros en el corsa.
  • 0 Votos
10 Jul 08, 01:45
Jueves, 10 de Julio de 2008, 01:45:59
m
*
Votos recibidos 0
Votos emitidos 0
Mensajes 5
Reputación 0
hola,yo tengo un astra gsi 18 v que hace ya meses se me enciende la luz esa de fallo electrico.alprincipio no notaba nada pero ahora me da unos tironos cuando le quiero acelerar un poco.Nose si sera el mismo problema que los demas al ser este gasolina.si me podeis orientar a que puede ser.gracias
  • 0 Votos
17 Jan 11, 20:59
Lunes, 17 de Enero de 2011, 20:59:33
c
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
hola acabo de entrar en el foro y no se muy bien como funciona esto disculparme ok.
Tengo un opel corsa CDTI del 2004 un 1.3, y se me enciende la luz de fallo electrico del motor y le cuesta un mundo arrancar. Lo e llevado al taller por que me preocupava tela y me an dicho que es por los calentadores por lo que me aparece esta luz y de hay a que no arranque bien. Por lo demas el cocche no me da ningun otro problemas como ustedes comentais, es mas hoy mismo lo e puesto a 150 y va muy bien, creeis que esa luz tiene correlaccion con los calentadores¿?¿?
  • 0 Votos
m
29 Jan 11, 13:11
Sábado, 29 de Enero de 2011, 13:11:12
m
*
Votos recibidos 0
Votos emitidos 0
Mensajes 5
Reputación 0
Señores siento darles una mala noticia el motor 1.3 es de procedencia Fiat, lo se, que se compran un Opel y les jincan un motor Fiat pero peor lo tiene el que se gasta tremenda pasta en un Saab y el motor Fiat (1.9). El motor ese chupa aceite como yo ron en carnavales (soy canario que vamos a hacer), de ahí los tirones al tener la EGR obstruida, por otra parte aunque se encienda la luz de avería no queda registrada como tal en la centralita si no permance más de tres segundos la avería y a las 10 veces de darle al contacto y no persistir dicha avería se borra de dicha centralita. Lo de quedarse sin fuerza es que entra en modo EMERGENCIA, si parece de película pero la mecánica supera a la ficción, y desconecta el turbo para que no se incrementen los posibles daños. Les recomiendo a ambos que lo lleven al concesionario que se suba el mecánico con el TECH2 enchufado y les den una vueltita por ahí, OJO que la EGR sólo funciona a partir de 45km/h, osea que les den candela por la autopista y mantengance a velocidad constante un ratito.

Saludos.

Ibrahim


Hombre, siento discrepar sobre lo que comentas de los motores de origen Fiat. Normalmente, los fabricantes de todas las marcas. recurren a otros fabricantes para motorizar sus coches y en diesel , tanto los Fiat como los del grupo PSA son de lo mejor que hay en el Mercado. Luego están los propios de Mercedes y los reconocidos problemas que tienen los BMW con sus turbos. Conozco casos cercanos en los que han tenido que sustitiuir  ya 3 turbos en sus 320D.
Por ello. creo que hay determinadas leyendas sobre Fiat, Alfa Romeo o Citröen que no se corresponden con la realidad.
En fin, es una opinión.
Saludotes para tí y para esas maravillosas Islas Canarias.
  • 0 Votos
o
12 Sep 12, 09:12
Miércoles, 12 de Septiembre de 2012, 09:12:31
o
*
Votos recibidos 0
Votos emitidos 1
Mensajes 1
Reputación 12
Me pasa exactamente lo mismo que a ti, sobre todo acelerando en cuestas. El coche tiembla, las revolucinoes también y se queda sin potencia durante unos segundos.

¿Cómo te lo solucionaron?
  • 0 Votos
09 Feb 13, 22:50
Sábado, 09 de Febrero de 2013, 22:50:30
m
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 12
Hola,
se que hace tiempo de tu mesaje, pero di con él porque a mi me está pasando lo mismo con mi corsa CDTI del 2006, se enciende la luz del coche con la llave a los minutos de estar en marcha y no se apaga hasta que apago el coche. En el taller me dicen que la máquina no da fallo y que no me preocupe pero quiero saber de que es y sacar esa luz ya de ahí.
De que era tu fallo al final?? si puedes ayudarme...
Gracias
  • 0 Votos
07 Oct 13, 12:53
Lunes, 07 de Octubre de 2013, 12:53:18
a
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 0
que te dijeron en el taller al final? gracias
  • 0 Votos
07 Oct 13, 12:54
Lunes, 07 de Octubre de 2013, 12:54:07
a
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 0
que te dijeron en el taller? gracias
  • 0 Votos
27 Nov 13, 21:43
Miércoles, 27 de Noviembre de 2013, 21:43:45
y
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 0
me pasa lo mismo a mi, pero empezó con los tirones a partir de los 100 kmh... fui al taller de opel porque el coche solo tiene un año y me dijeron q tenia que llevarlo a mas de 2500 rpm durante al menos veinte minutos para q el filtro (diesel) se limpiara, y en efecto, se lipió,fui dandole vidilla dos otres dias y se soluciono, pero ahora se me enciende la misma luz q a vosotros, y sin dar tirones ni nada. mañana lo llevare otra vez al taller a ver que me dicen. parece mentira q un coche que tiene un año y poco ya de "problemas".
  • 0 Votos
27 Nov 13, 21:44
Miércoles, 27 de Noviembre de 2013, 21:44:58
y
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 0
por cierto, mi luz no se apaga, siempre permanece encendida fija
  • 0 Votos

Temas similares
opel corsa 1.3 cdti
Iniciado por dimoniet34
0 Respuestas
24 oct 2009 03:48
0
24 oct 2009 03:48
vibraciones opel astra 1.7 CDTI 2003
Iniciado por ocanion
2 Respuestas
10 may 2010 20:52
2
10 may 2010 20:52
opel corsa 1.3 cdti ha perdido la fuerza
Iniciado por corsita07
1 Respuestas
21 may 2014 12:27
1
21 may 2014 12:27